Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport 900V kein Internet über Wlan nach längerer Abschaltung

Frage Netzwerke Router & Routing

Mitglied: woslomo

woslomo (Level 1) - Jetzt verbinden

17.07.2012, aktualisiert 18.10.2012, 2950 Aufrufe, 6 Kommentare

Zugriff auf Wlan bei voller Feldstärke möglich, aber keine Verbindung ins Netz. Draht-LAN funktioniert ohne Probleme.
Firmware letzter Stand

????
Mitglied: MrNetman
17.07.2012 um 16:05 Uhr
wos is Lomo?

ein paar Details wären schon wichtig.
Bekommt der WLAN-Cient eine Adresse?
Ist das eine ähnliche wie im LAN?
Welches Betriebssystem nutzt du?
Gibt es ein WLAN-Utlility, das die Verbindung herstellt?
Wie wird verbunden? Mittels PIN oder WPA-2-Key?
Wir das mit dem selben Gerät getestet? Erst LAN, dann WLAn, dann Kabel abgezogen?
was hilft: auf der Kommandozeile (cmd)
ipconfig /all

Gruß
Netman
Bitte warten ..
Mitglied: woslomo
17.07.2012 um 17:04 Uhr
Hallo Net ter man,
2x XP Rechner und einmal W7-Rechner bauen Kontakt mit Wlanrouter auf. Dauert recht lange aber es besteht ein kontakt.
Netzkontakt war erst noch mit sehr kleiner Datenrate mit xx Bit/Sek möglich, später ging nichts mehr.
Bei Drahtanschluß haben alle Rechener sofort Netzzugang über den Speedport.

Vor der Abschaltung des Wlans (Taste an Rückseite) liefen alle Rechner problemlos am Speedport über Wlan. Nach ein paar Wochen Abschaltung jetzt das Problem.

Verschlüsselung WPA

Irgendwie scheint die Verbindung Funkteil-Drahtseite unterbrochen zu sein. Aber warum? Chiphimmel?

Gruß Wolfgang
Bitte warten ..
Mitglied: mrtux
17.07.2012, aktualisiert um 21:12 Uhr
Hi !

Mach mal bitte das, um was dich MrNetman schon gebeten hat!

Öffne auf den Rechnern mal eine Eingabeaufforderung (Start -> Alle Programme -> Zubehör -> Eingabeaufforderung), tippe dann ipconfig /all ein, gefolgt von einem Return und poste das Ergebnis hier.

Und beantworte auch seine weiteren Fragen (z.B. kommt ein zusätzliches WLAN Tool auf den Rechnern zum Einsatz oder wird das Tool von Windows verwendet). Mit irgendwelchen "Funk-Draht-Unterbrechungs-" Spekulationen deinerseits kommen wir nämlich keinen Millimeter weiter. Für eine nützliche und sinnvolle Hilfe brauchen wir eben Fakten, ansonsten können wir mit so wenigen Infos auch nur wild herumspekulieren.

Hast Du den Speedport mal ausgesteckt? Also das Gerät mal für einige Minuten (5-10 Minuten) vom Stromnetz getrennt? Sollte der Fehler tatsächlich am Speedport selbst liegen, dann würde ich das Ding auch mal in die Werkseinstellungen zurücksetzen und es dann nochmal versuchen.

mrtux
Bitte warten ..
Mitglied: aqui
19.07.2012, aktualisiert 18.10.2012
Bitte warten ..
Mitglied: woslomo
19.07.2012, aktualisiert 18.10.2012

Das wäre dann schon fast ein Wunder der Technik, wenn es an irgendwelchen Einstellungen liegen würde. Die gesamte Installation mit mehreren Rechnern hat seit Jahren ohne Probleme gearbeitet. Warum sollte dann plötzlich eine Einstellungsänderung etwas bringen. Da müßte dann schon irgendwo ein Chip sein Gedächtnis verloren haben.
!!! Es geht nicht um eine Neuinstallation !!!!

Das Ausschalten und nach einigem Warten wieder einschalten hat nichts gebracht. Das ist das allerste, was ich bei solchen Fehlern mache.

Für mich ist der Speedport Geschichte. Jetzt werde ich mal sehen wie man sich mit einer Fritzbox herumärgern kann. Zumindest funktioniert sie schon mal brauchbar ohne große Kopfstände.
Bitte warten ..
Mitglied: MrNetman
19.07.2012 um 18:03 Uhr
a.) Auch Hardware kann sterben.
b.) Die Speedports haben ein Update wegen der PIN Sicherheitslücke bekommen. Manche davon automatisch. Damit ist natürlich der Zugang mit PIN, nach deiner Aussage jahrelang schon aktiv, nicht mehr möglich.
c.) Niemand wird hier von einer Unterstützung der Wirtschaft abgehalten.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst VLAN mit Internetzugang über Speedport Hybrid (10)

Frage von matthias1711 zum Thema Netzwerkmanagement ...

Router & Routing
gelöst Speedport 5501 kein Internet verfügbar (2)

Frage von supertux zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Android Devices im Wlan für Internet blockieren (14)

Frage von meanmachine zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Das WLAN-Kabel - Internet mit 1 Terabit pro Sekunde (3)

Link von Lochkartenstanzer zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Outlook & Mail
Dumme Sache - Userin hat Abwesenheitsnotz in Outlook vergessen (25)

Frage von 1410640014 zum Thema Outlook & Mail ...

Router & Routing
Grundkonfiguration Firewall und L3 Switch? (22)

Frage von Maik20 zum Thema Router & Routing ...

Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...