Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

speedport.ip wird am Server nur laaaaangsam aufgelöst

Frage Microsoft

Mitglied: sysad

sysad (Level 3) - Jetzt verbinden

19.12.2006, aktualisiert 21.12.2006, 5760 Aufrufe, 2 Kommentare

Hallo,

an einem W2k3 Server hängt ein Speedport W501V, über den der Internetzugang realisiert wird (der auch DHCP-Server und DNS macht) . Es funktioniert auch, sowohl von den Clients als auch vom Server auf den Router zuzugreifen mit der URL speedport.ip

Während jedoch von den Clients aus die Startseite des Routers sofort aufgebaut wird, braucht der gleiche Aufruf vom Server aus 8 Sekunden. Wer hat eine Idee woran das liegen kann? Bei externen URLs ist die Zugriffszeit gleich lang.
Mitglied: 25521
21.12.2006 um 08:21 Uhr
Ist als DNS-Server auch die IP vom Speedport Router eingestellt?

Hatte mal so ein änliches Problem und bei mir stand der DNS nicht auf der IP vom Router.
Bitte warten ..
Mitglied: sysad
21.12.2006 um 10:36 Uhr
Router ist als 1.DNS eingetragen. Das war auch mein erster Gedanke.
Bitte warten ..
Ähnliche Inhalte
DNS
Android-VPN, Hostname wird nicht aufgelöst (3)

Frage von metal-shot zum Thema DNS ...

DNS
Interne DNS-Auflösung wird extern aufgelöst (5)

Frage von sdidi zum Thema DNS ...

DNS
gelöst DNS wird nicht aufgelöst nach PFSense-Update (4)

Frage von droehn zum Thema DNS ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (12)

Frage von takvorian zum Thema Windows Server ...

Festplatten, SSD, Raid
Uninitialisierte Festplatte - Daten retten (11)

Frage von peterla zum Thema Festplatten, SSD, Raid ...