Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport V700W kein Internet mehr über WLAN

Frage Netzwerke LAN, WAN, Wireless

Mitglied: luke88

luke88 (Level 1) - Jetzt verbinden

12.04.2007, aktualisiert 22:23 Uhr, 7654 Aufrufe, 6 Kommentare

Hallo,

ich habe ein sehr dringliches problem mit meinem internet da ich auch gerade im abistress stecke.

Ich habe den Speedport V700W über den ich per WLAN mit meinem PC ins Internet gehe. Bis vor ein paar Tage funktionierte das auch tadellos doch auf einmal ist keine verbindung mehr möglich.

Ein Signal ist vorhanden doch wird angezeigt dass keine Verbindung zum Router hergestellt werden konnte.

Ich hab verscuht den Speedport zu resetten aber trotz 2 sekündlichem drücken auf dem reset knopf hat sich irgendwie gar nichts getan. Die Statusleuchten zeigen auch kein problem an.

könnte es was bringen den speedport am aus/einschaltknopf einmal komplett aus und wiedereinzuschalten oder sind dann die einstellungen weg?

Was könnte man sonst noch versuchen?

bitte dringend um hilfe!
Mitglied: StrongOne
12.04.2007 um 13:48 Uhr
Wenn du den reset schalter betätigt hast, sollte er eigentlich schon die grundeinstellungen haben.

Wenn du ein netzwerkkabel hast, schliesse dich doch mal dirket an und schaue dir mal die konfiguration an, ob du was findest.
Bitte warten ..
Mitglied: aqui
12.04.2007 um 13:56 Uhr
Du musst beim eingeschalteten Speedport mindestens 15 Sek. !!! den Reset Knopf drücken, damit die Einstellungen auf die Werkssettings zurückgesetzt werden !!!

Warum aber so umständlich ????
Schliess ein Kabel an den Speedport an und an deinen Rechner (Ethernet). Die TCP/IP Eigenschaften des LAN Adapters sollten auf automatisch beziehen stehen !

Dann bekommst du vom Speedport auf der Kupferschnittstelle eine IP Adresse zugewiesen und kannst auf das Websetup des Speedport mit deinem Firefox Browser zugreifen indem du die IP Adresse des Speedport (192.168.2.1) im URL Fenster angibst.

Unter den WLAN Settings kannst du nun genau sehen ob er die Einstellungen vergessen hat.
Ein mögliches Szenario ist das du aus Dummheit (sorry) vergessen hast das default Zugangspasswort zu ändern und/oder den Config Zugang über die Webschnittstelle abzuschalten. Das Default Passwort kann sich ja jeder auf der T-Com Seite im Manual ansehen.
Dann kann jeder externe Hans Wurst auf deinen Speedport zugreifen und die Konfig ändern. Das gehört also entsprechend customized !!!

Folgende Dinge sind für dein WLAN und dessen störungsfreien Betrieb essentiell wichtig:

1.) Eine eindeutige von dir gesetzte SSID (WLAN Kennung). Also niemals die Werks SSID verwenden und immer was unverfängliches ohne Sonderzeichen wie Wurstbrot oder Spongebob nehmen !

2.) Unbedingt Verschlüsselung einschalten, damit der Nachbar nicht deine Rechner ausspioniert oder deinen Datenverkehr ! WPA ist derzeit das Sicherste und das solltest du auch wählen mit einem entsprechenden Schlüssel !!!
Ferner solltest du das Zugangspasswort zum Speedport auf einen neuen Wert setzen und nicht die Werkseinstellung verwenden. Konfig Zugang über das WLAN und Internet und UPnP Support gehört unbedingt abgeschaltet !!

3.) Prüfe unbedingt ob sich noch andere WLANs in deine Nachbarschaft befinden und...ganz wichtig: auf welchem Funkkanal die senden !!!
Das rauszubekommen geht mit dem freien Netstumbler Tool www.netstumbler.com
Dein WLAN muss mindestens 5 Funkkanäle Abstand zu einem benachbarten WLAN haben um störungsfrei zu funktionieren !
Bitte warten ..
Mitglied: ITSEchris
12.04.2007 um 14:52 Uhr
Also ich sag ja immer: Neuboot tut gut. Also ich würde das Ding einfach mal KOMPLETT vom Strom trennen, und dann neu einstöpseln. Das bewirkt meisst viel ;)

Und wenn das Ding iO ist, dann sollte es die Konfiguration dann auch noch gespeichert haben.
Bitte warten ..
Mitglied: aqui
12.04.2007 um 15:18 Uhr
Das bewirkt meist gar nichts, denn so lässt sich nun mal ein Konfig Flash Speicher nicht löschen ! (...es sei denn er ist kaputt)
Helfen tut da nur die Reset Taste wie es auch im Handbuch steht. Aber das ist gleich immer die Holzhammermethode besser und intelligenter geht es immer über das Konfigmenü
Bitte warten ..
Mitglied: ITSEchris
12.04.2007 um 22:19 Uhr
Also ich habe die erfahrunggemacht das ein Neustart Probleme beheben kann, wenn nichts geändert wurde, und es schon mal geklappt hat... Und so verstehe ich den Eintrag ;)
Bitte warten ..
Mitglied: aqui
12.04.2007 um 22:23 Uhr
Klar, richtig wenn der Router sich mal aufgehaengt hat...keine Frage. Das Konfig Flash loescht man so aber nicht...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Speedport 5501 kein Internet verfügbar
gelöst Frage von supertuxRouter & Routing2 Kommentare

Hallo zusammen, ich habe sehr häufig mit dem Speedlink 5501 von der Telekom Probleme. Hinter dem Speedlink 5501 ist ...

LAN, WAN, Wireless
Hausvernetzung Telefonie - Internet - WLAN
gelöst Frage von m.reegerLAN, WAN, Wireless16 Kommentare

Hallo alle miteinander. Ich bin im Moment am renovieren und sanieren, habe aber ein paar offene Fragen zur inhouse ...

Router & Routing
Telekom Speedport NEO und fremde Geräte im LAN WLAN
Frage von upietheRouter & Routing7 Kommentare

Guten Morgen, habe gestern zum ersten Mal ein Router der Telekom, den Speedport NEO, im Einsatz gesehen und habe ...

Windows XP
Habe WLan Verbindung aber kein Internet (PING geht auch nicht)
Frage von DocMeriaWindows XP3 Kommentare

Steht schon in der Frage: Die Wlan-Verbindung zum Router steht. Der Router "findet" auch den neuen Laptop. (Mit anderen ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 3 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 3 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 15 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 22 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...