Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 500V mit Alice Anschluss betreiben?

Frage Netzwerke Router & Routing

Mitglied: Usagi75

Usagi75 (Level 1) - Jetzt verbinden

02.02.2008, aktualisiert 03.03.2008, 29206 Aufrufe, 10 Kommentare

Hallo zusammen,

ich hoffe ihr könnt mir bei meinem Problem hier weiterhelfen …

Ich bin gestern von T-Online zu Alice gewechselt, da ich nicht einen neuen Router kaufen möchte wollte ich den Speedport W 500V Router (mit integrierten DSL-Modem) auch bei Alice weiter nutzen. Doch leider funktioniert das nicht.

Hier meine genaue Installation:
• Anschluss: Alice Max Fun
• Verbindung: DSL-Splitter ==> Speedport W 500V ==> Computer
• Lieferumfang von Alice: Siemens Splitter und Siemens ADSL-Modem

Bei dem Speedport Netzwerkeinstellungen habe ich den Internetzugang auf „Andere Internetprovider“ und dann die Zugangsdaten von Alice eingetragen, doch der Verbindungsaufbau schlägt fehl. Der Speedport zeigt aber an das er eine DSL Verbindung hat.

Eine Verbindung dirket über das Siemens-Modem und der Alice Einwahlsoftware funktioniert auch.

Was mach ich falsch bzw. was muss ich den ändern? Vielen Dank im Voraus!!!

Gruß
Usagi75
Mitglied: Andii.S
02.02.2008 um 14:29 Uhr
bei alice is das telefon und die einwahl modemabhängig ich hab das gleich schon mit dem w700v versucht aber ging auch nicht,...is das modem beim 500er abschaltbar ? dann haste du einen router, ansonsten mußt du wohl in den sauren apfel beißen und dir einen neuen router kaufen
Bitte warten ..
Mitglied: Usagi75
02.02.2008 um 15:26 Uhr
Nachdem ich die Firmware auf den neusten Stand gebracht habe (V 1.37) konnte ich über PPPoE mit dem Speedport (mit der Alice Einwahlsoftware) eine Verbindung zu Alice Aufbauen. Leider ging das nur Kabelgebunden und nicht über W-LAN.

Da mir nun die Lust vergangen ist weiter zu Experiementieren werde ich mir wohl einen anderen W-LAN kaufen
Bitte warten ..
Mitglied: sysad
02.02.2008 um 16:19 Uhr
Nachdem ich die Firmware auf den neusten
Stand gebracht habe (V 1.37) konnte ich
über PPPoE mit dem Speedport (mit der
Alice Einwahlsoftware) eine Verbindung zu
Alice Aufbauen. Leider ging das nur
Kabelgebunden und nicht über W-LAN.

Also das hat nun wirklich nichts mit dem Provider zu tun, das liegt an Deiner Konfiguration.


Da mir nun die Lust vergangen ist weiter zu
Experiementieren werde ich mir wohl einen
anderen W-LAN kaufen


Gute Idee, weil der W500V echt schlecht ist, wir haben die gegen W501V und W701V getauscht.
Bitte warten ..
Mitglied: Stefanie
03.02.2008 um 14:31 Uhr
Du hast wahrscheinlich den Router umkonfiguriert als DSL Modem, da du jetzt mit der Alice Einwahlsoftware ins Internet gehst. Daher kann kein WLAN funktionieren, ausser bei dem PC mit dem WLAN gehst auch mit der Alice Software ins internet.
Der Router baut selbstständig keine Internetverbindug auf.

Die Einwahl bei Alice ist nicht Modemabhängig. Habe zwei Alice Anschlüsse mit einem Linksys Router und einer FritzBox zu laufen. Ausser die T-COM hat da einiges weggelassen bei der Programmierung.
Bitte warten ..
Mitglied: Usagi75
04.02.2008 um 09:26 Uhr
Ich habe mir jetzt die Fritz!Box WLAN 3170 gekauft und die funktioniert einwandfrei.
Bitte warten ..
Mitglied: Andii.S
04.02.2008 um 16:21 Uhr
Du hast wahrscheinlich den Router
umkonfiguriert als DSL Modem, da du jetzt mit
der Alice Einwahlsoftware ins Internet gehst.
Daher kann kein WLAN funktionieren, ausser
bei dem PC mit dem WLAN gehst auch mit der
Alice Software ins internet.
Der Router baut selbstständig keine
Internetverbindug auf.

Die Einwahl bei Alice ist nicht
Modemabhängig. Habe zwei Alice
Anschlüsse mit einem Linksys Router und
einer FritzBox zu laufen. Ausser die T-COM
hat da einiges weggelassen bei der
Programmierung.


und wie bekomm ich das telefon zum laufen hab noch nen w700v
Bitte warten ..
Mitglied: Stefanie
04.02.2008 um 17:17 Uhr
Ist der Speedport als Modem definiert, geht auch keine Telefone über VOIP, ausser Festnetzanschluss, die sollten funktionieren.

Steffi
Bitte warten ..
Mitglied: megacarsIT
24.02.2008 um 15:21 Uhr
Hallo!!

Vielleicht möchtest du Dich mit der modifizierten Firmware vom W500V auseinandersetzen...
die eigentlich Homepage finde ich gerade nich
aber hier ein link http://www.dslteam.de/forum/showthread.php?t=119921

W500 V mit Alice und modifierzierter Firmware läuft bei mir ganz ok ;)


Aber vorher ü.risiken nachdenken ;)
Bitte warten ..
Mitglied: silvertabby
28.02.2008 um 21:35 Uhr
Ich musste schon öfters Alice-Anschlüsse einrichten.

Die Alice-Boxen kann man "schlecht" handeln, außer Telefon und LAN-Vernindung ist da nicht viel los.
Wenn unsere Kunden mit mehreren PC (auch mit WLAN) arbeiten, installieren wir meist reine Router.
1. Da ja die Alice-Boxen eine DSL-Moden besitzen, wird der Router mit seiner WAN-Schnittstelle an den LAN-Anschluss der Alice-Box angeschlossen.
2. In der Konfiguration des Routers wird dann Benutzername und Kennwort eingetragen, so wie es ja bereits im Beitrag angesprochen wurde.
(Bei manchen Routern kann man noch einige spezielle Einstellung vornehmen, z.B. den MTU-Wert, der sich teilweise von Anbieter zu Anbieter unterscheidet, aber meist sind die Standardeinstellungen ausreichend.)
3. WLAN einzustellen ist nicht erwähnenswert - kann ja "jeder".
4. Wenn die Anmeldedaten und Einstellungen korrekt sind, sollte der Router jetzt die Verbindung herstellen.
Wenn man den Browser startet, landet man meist auf der Kofigurationsseite von ALICE, wo man seinen Account und Email etc. einrichten kann. Hat man das erledigt, kann man los surfen.
Manchmal wundert sich der eine oder andere, dass bei einem erneutet Browserstart diese Seite wieder kommt, obwohl mann doch alles schonmal eingerichtet hatte. Das Problem ist die DNS-Weiterleitung von ALICE. Hier hilft der DNS-Cache-Löschbefehl "ipconfig /flushdns". Dann sollte alles ganz normal funktionieren.

Als Router können empfohlen werden Linksys, Vigor, Digitus und die Router einzelner Hersteller, die zwar ein DSL-Modem haben, dieses aber abschalten lassen können, z.B. von AVM.

VoIP ist ja dann da auch mit Skype möglich, wenn man nicht gerade ein VoIP-Telefon sein eigen nennt und einen VoIP-Accout hat.

Welche Speedport-Geräte ihre WAN-Verbindung über "LAN" herstellen können, also das DSL-Modem abschalten können, müsste ich ermitteln.

Ansonsten, viel Spass.

Nachtrag:

Mittlerweile haben ALICE ihre Hardware geändert. So gibt es für die "vollständigen" ALICE-Anschlüsse nur noch den Splitter und ein DSL-Modem von Siemens.
Hierbei handelt jedoch um eine "kaskadierten" Router, der nicht ohne weiteres konfigurierbar ist.
Es gibt aber andere Foren, wo zu dieser Angelegenheit bereits diverse Infos erhältlich sind.

Zudem macht die mitgeliferte ALICE-CD Probleme, wenn man den Anschluss einrichten will.
Hier sollte man unter Windows XP und Vista einfach eine Breitbandverbindung einrichten, was eigentlich einfach und unkompliziert ist.

Ich habe da schon mit ALICE-Technik geredet, die mir bestätigten, dass die Software unter Vista sowieso nicht laufen würde und man die CD einfach weglegen sollte.
Bitte warten ..
Mitglied: Yoshi-GP
03.03.2008 um 08:05 Uhr
Vielleicht noch ein kleiner, allgemeiner Hinweis an alle, welche versuchen, die Alice-Box gegen eine Fritz!Box o.ä. mit integriertem DSL-Modem zu ersetzen (findet sich fälschlicher Weise auch in diversen Alice-PDFs als optionale Hardware):

An einem Alice-Anschluss muss immer die DSL-Box von Alice angeschlossen sein. Diese Box sendet Ihre Seriennummer/Kennung an die Alice-Einwahl-Server und authentifiziert sich somit bei Alice.
Ein Austausch der DSL-Box von Alice gegen einen alternativen Router inkl. DSL-Modem ist nicht möglich, auch wenn Zugangsdaten eingegeben werden, wird keine Verbindung aufgebaut.

Gruss Jan
Bitte warten ..
Ähnliche Inhalte
Firewall
Pfsense mit Kabel BW und TDSL Speedport 500V
gelöst Frage von davidsonFirewall2 Kommentare

Hallo Team, ich habe Pfsense auf einem alten Server installeirt und will mit Kabel bw und Telekom Speedport 500v ...

Monitoring
Speedport w 921 v Monitoring
Frage von VerrafftMonitoring6 Kommentare

Hallo liebe Leute, folgendes Problem: Netzwerk mit 8 Rechnern mit geringer Nutzungsintensität hängt an einem dsl 16000 über speedport ...

Voice over IP
Vodafone IP-Telefonnummern mit Anschluss eines anderen Providers betreiben
gelöst Frage von cuilsterVoice over IP1 Kommentar

Hallo liebe Leute, ich hab einen Bekannten welcher zwei Verträge bei Vodafone hat, einmal Internet und einen extra Vertrag ...

Router & Routing
Problem mit Telekom Speedport W 501 V
gelöst Frage von SlaineRouter & Routing6 Kommentare

Guten Morgen leute, ich habe derzeit ein Problem mit meinem Speedport. Hab heute morgen den PC angeschaltet und hatte ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 10 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 17 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 18 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 21 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...