Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 500V nach Stromtrennung keine WLAN Verbindung mehr ?!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: JoeK7

JoeK7 (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 08.02.2006, 16244 Aufrufe, 3 Kommentare

Hi,

nach dem erfolgreichen Einrichten des - zugegebenermassen schwachen - WLAN Netzes (Rechner - Router ca. 12 m entfernt voneinander durch einige Waende) und Konfiguration des Routers konnte ich bei einem Kumpel eine Internet-Verbindung herstellen. Dies funktionierte auch recht stabil, Signalqualitaet lag bei ca. 20-25%, Uebertragungsrate schwankte um 11-12 MBit/s, aber relativ konstant. Verbindung ist mit WPA-PSK verschluesselt.

Nach der Erstinstallation und Nutzung sollte nun der Router an seinen eigentlichen Standort (stand waehrend der Einrichtung auf einer Kommode in ca. 1,4 m Hoehe), d.h. hinter der Kommode in Bodennaehe. Zur Umpositionierung musste der Router vom Stromnetz. Nachdem er in der neuen Position stand, fand der PC das WLAN nicht mehr.

1. Daraufhin Rechner (WLAN PCI-Karte mit Antenne am ca. 1m langen Kabel) umgestellt, um evtl. besseren Empfang zu erreichen. Kein Erfolg.
2. Router wieder auf die Kommode zurueck, PC an neuer Position. Kein Erfolg.
3. PC wieder an die utspruengliche Position (also beider Geraete an der gleichen Position wie vor dem ersten Umbau, also wie es funktionierte). Kein Erfolg.

Warum findet der PC den Router auch in der urspruenglichen Position nicht mehr ? Es werden mehrere Netze am PC gefunden (nach einem Scan nach Drahtlosnetzwerken), allerdings alle mit WEP Verschluesselung.

Kann es sein, dass ein anderes WLAN Netz das Netz meines Kumpels stoert ? Aber warum trat dieses Problem in den 18 Stunden seit erfolgreicher Installation nicht auf und erst durch Netztrennung ? Die Einstellungen fuer Netzwerk (WLAN) und Internet etc. werden doch im Flashspeicher des Speedport auch stromlos gespeichert, oder ?

Danke fuer Eure Tipps
Joe

P.S.: Falls es an der Signalstaerke liegt, die durch einen anderen Sender (WLAN, DECT etc. vermindert wird), koennte mein Kumpel per Repeater arbeiten ? Welchen Repeater muesste man nehmen bzw. welcher funktioniert mit dem Speedport und was kostet so ein Repeater ?
Mitglied: tom-k
13.01.2006 um 23:26 Uhr
WLAN ist sehr anfällig für div. Funkstörungen auch durch Handysender. Du solltest versuchen den Rechner zum Einrichten per Kabel mit dem Router zu verbinden und zum Funktest neben Deinem Router stehen.
Wenn Du ihn nicht mehr findest, prüfe ob die Versorgungsspannung vorhanden ist und ob alle Verbindungen in Ordnung sind.
Evt. einen Factory-Reset durchführen und den Router erneut einrichten.
Bitte warten ..
Mitglied: JoeK7
13.01.2006 um 23:34 Uhr
Hi,

wir haben die Ursache für das Nicht-Erkennen des Routers vom PC nicht klären können. Wir haben den Router direkt neben den PC gestellt, selbst dort wurde er nicht erkannt. Komplette Neuinstallation und Ausschalten aller Sicherheitsfeatures (Verschlüsselung aus, SSID sichtbar etc.) führte schließlich wieder dazu, daß der PC den Router per WLAN erkannte. Sicherheit nach und nach erhöht. Jetzt funktioniert alles wieder so wie es sein sollte (wenn auch mit einem relativ schwachen Signal , reicht aber für's Surfen aus).

Danke für Deinen Hinweis,
Joe
Bitte warten ..
Mitglied: arnold72
30.01.2006 um 16:56 Uhr
kann das nicht auch da dran liegen das die ssid des wlans nicht mehr aktiviert ist?

hab nämlich jetzt auch den gleichen router, hab bei der konfiguration die ssid angeschaltet, dann meinen rechner konfiguriert, und dann die ssid wieder ausgeschaltet.

und wenn ich jetzt mit nem anderen rechner suche, dann findet der auch kein netz mehr...
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (14)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Sicheres Gäste WLAN mit pfsense Firewall, mikrotik AP und VLAN Verbindung (19)

Frage von Kubus0815 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (4)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (22)

Frage von FA-jka zum Thema Google Android ...

DSL, VDSL
gelöst DSL 200m verlängern (13)

Frage von Angela44 zum Thema DSL, VDSL ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...