Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 700 V mit 1und1 DSL-Telefonie

Frage Netzwerke Router & Routing

Mitglied: Maaaakla

Maaaakla (Level 1) - Jetzt verbinden

27.02.2007, aktualisiert 30.05.2007, 29426 Aufrufe, 10 Kommentare

Hallo an alle,
gleich voraus einen Dank denen, die sich hiermit befassen.

Also,
erst mal ein paar Sachen voraus:
Vertrag: 1und1 3DSL (dsl-flat + VoIP-flat + Movie-flat)
Router: Speedport W 700 V

Problem ist, dass ich nun schon das dritten Mal eine (Festnetz-)Telefon Rechnung zu bezahlen habe!
Seit Dezember letzten Jahres ist der Vertrag wirksam und ich habe meiner Meinung nach alles korrekt angeschlossen: Internet funktioniert und die alte Festnetztelefonnummer wurde im 1und1-Kundencenter als Internetrufnummer umgestellt, die Zugangsdaten wurden mit Hilfe Googles auch korrekt eingegeben, sodass die Nummer freigeschalten ist (so der Status im Kundencenter, sowie nach Überprüfung der Daten im Router).

Nun habe ich schon 2 oder 3 Mal bei 1und1 angerufen, die haben gemeint, es liefe anscheinend nicht über ihren Server, denn es seien keine Verbindungsprotokolle verfügbar und die Telekom hat auch keine Ahnung, "Wenn die Rechnung so aussieht, muss es stimmen". Toll.. wieder bei 1und1 angerufen und da der Mitarbeiter keine Ahnung von meinem Router hatte, beauftragte er einen Rückruf am folgenden Tag aus der Hardware-Support-Abteilung.
Jener hatte aber leider auch keine Ahnung (er wusste aber sogar nach kurzem Nachdenken die standart IP des W 700 V) und da die Telekom mir auch keinen Support geben will, da ich bei 1und1 bin, bin ich nun mit meinem Latein am Ende.

Ich habe die Daten gecheckt und gecheckt, hab den Einrichtungsassistenten des Routers zur Hilfe benutzt, das Handbuch gelesen.. Die Daten die bei der Telefonie eingegeben sind, werden nach der Bestätigung sofort vom Router geprüft und werden als korrekt angegeben.
Ich weiß nicht mehr wo das Problem liegen kann und bitte um Hilfe, denn ich habe doch nicht eine billigere Variante wählen wollen um letztendlich mehr zahlen zu müssen?!

Ich danke denen, die das hier gelesen haben nocheinmal und danke denen, die mir hlefen können noch viel mehr,
mfg Makla


Die Daten sind so eingegeben:
Internetrufnummer: 49+Vorwahl+Nummer
Benutzername: 49+Vorwahl+Nummer
Passwort: das von 1und1 zugewiesene bzw. dann abgeänderte
Pw-Wiederholung: ..
Registrar/Proxy: sip.1und1.de
Port Registrar/Proxy: 5060
STUN Server: stun.1und1.de

das wär dann alles
Mitglied: aran67
27.02.2007 um 21:43 Uhr
Hallo,

1&1 verschickt nur Fritz!Box und nicht Speedport W 700 V ! Ja, ich weiß, dass die Beide aus einem Stall...Verzeihung!!! Ich weiß, dass Hersteller von Beiden Routern Berliner AVM ist!!! Aber Speedport W 700 V ist mit Firmware von Telekom unterwegs.

aran67
Bitte warten ..
Mitglied: Maaaakla
28.02.2007 um 15:23 Uhr
danke für die Antwort.
Ich weiß sehr wohl, dass 1und1 nur die FritzBox und die Telekom die Speedports liefert, dass beide vom selben Hersteller stammen wusste ich nicht,
aber es ist ja auch die "allgemeine" Eingabe der Daten möglich, wie ich es eben versucht und angegeben habe.
Ich war shcon vorher bei 1und1 und hätte beim Tarifwechsel daher einen Router bei 1und1 kaufen müssen.
Aber ich sehe es nicht ein 100€ für eine FritzBox zu zahlen, wenn ich für 30€ einen Speedport mit eigentlich gleicher Leistung bekomme.
Das es nun auf das Gleiche hinaus läuft konnte ich mir damals (natürlich) noch nicht vorstellen.

mfg Makla
Bitte warten ..
Mitglied: reamoon39
01.03.2007 um 01:00 Uhr
Will jetzt ja nix falsches sagen, aber mit dem Speedport W700 V (von der T-Com), hatte ich vor zwei Monaten auch meine Probleme. Bezog sich zwar auf die WLAN-Funktion, aber dass interessante an der Geschichte ist die Tatsache, dass sich nach unzähligen Telefonaten mit der T-Com heraus stellte, dass einige Geräte der Marke Speedport W700V einen defekt hatten. Daraufhin bekam ich einen W701V. Damit klappt alles einwandfrei.
Bitte warten ..
Mitglied: Maaaakla
01.03.2007 um 17:41 Uhr
hm.. interessant, aber was genau wäre dann an meinem defekt??
Es "fuktioniert" ja, also ich bekomm ja die Bestätigung für die Richtigkeit der Daten..
Bitte warten ..
Mitglied: reamoon39
01.03.2007 um 19:55 Uhr
Ich versuche es mal kurz zu beschreiben. Einige Geräte der Marke Speedport W700V, haben während des Betriebes (z.B. nach ein oder zwei Stunden), teilweise die einfachsten Konfiguration verloren!

Beispiel WLAN-Funktion: Ich hatte einen Rechner per WLAN an den Speedport W700V angeschlossen (mit Verschlüsselung). Der Rechner kam auch ins Internet. Nachdem ein Neustart, seitens des Rechners vorgenommen wurde, brach die Netzwerkverbindung zusammen. Was eigentlich überhaupt keinen Sinn macht. Alles noch einmal eingericht, Netzwerkverbindung stand auch und nach einer Stunde war die Netzwerkverbindung wieder zusammengerochen. Daraufhin Virenscanner (G-Data, Norton und Panda (Prof.)) gestartet - ohne Befund. Das Spielchen wiederholte sich ca. 5x am Tag.

Bei der Internettelefonie hatte ich ein ähnliches Problem: Das telefonieren klappte auf anhieb. Was aber keiner im ersten Moment bemerkte, war die Tatsache, dass der Router trotz bestehender DSL Verbindung, sich über das Festnetz einwählte (dieses war natürlich kostenpflichtig).

Wenn du die Möglichkeit hast, dir von einem Bekannten einen Router auszuleihen, würde ich diese Möglichkeit nutzen. Eventuell kannst du dir damit sehr viel Zeit bei der Fehlersuche sparen. Einfach eine Woche testen und dann noch mal bei 1und1 anrufen und nachfragen, ob in der letzten Woche Kosten für das telefonieren angefallen sind.

Gruß reamoon39
Bitte warten ..
Mitglied: Maaaakla
01.03.2007 um 20:19 Uhr
Ich versuche es mal kurz zu beschreiben.

was dir gelungen ist.
Vielen Dank, ich werd sehn, ob ich einen bekommen kann
Bitte warten ..
Mitglied: RainerBerlin
30.03.2007 um 00:09 Uhr
Ist Dein Problem inzwischen erledigt?
Wenn nicht, schau doch mal bitte auf die Seiten 98 f.f. des Bedienhandbuches (http://www.t-com.de/dlp/eki/downloads/Speedport/bedanl_speedport_w700v_ ...) . Deine Einstellungen sind grundsätzlich richtig, aber Du musst entweder grundsätzlich bei Telefonie - Festnetz "kein Festnetz" einstellen (Seite 99 - dann gibt es Probleme mit 110 und 112 und beim ISDN-Anschluss eventuell auch mit der Zuordnung ankommender Rufe auf die einzelnen Nebenstellen) oder ein paar Seiten weiter (101) einstellen, dass vorrangig die 1&1-VoIP-Rufnummer verwendet werden soll (Prioritätsnummer).

Wenn Du alternative Rufnummern einträgst, wird über Festnetz telefoniert, falls VoIP nicht zur Verfügung stehen sollte (ist mir bei 1&1 noch nicht passiert).

Zweckmäßig ist dann außerdem die Vergabe von Wahlregeln (Seite 104 der Anleitung) Dort auch die 110 und die112 eintragen!! Wenn es immer noch Probleme geben sollte (so ging es mir mal mit meiner Fritz!Box) trägst Du für alle "normalen" Rufnummern (2, 3 bis 9 für die Ortstgespräche und 02 bis 09 für die Fernsgespräche) die Internet-Rufnummer ein, für die Mobil-Netze einen Call-byCall-Billiganbieter.
Bitte warten ..
Mitglied: ShinShan
30.05.2007 um 13:59 Uhr
Hallo,

hoffe das ist noch einigermaßen aktuell.
Ich habe ebenso wie Maaakla alles eingestellt, aber nun ist es so. das ich zwar nach draussen telefonieren kann, aber keiner kann mich mehr anruifen. man bekommt zwar ein freizeichen, aber das telefon bei mir klingelt nicht.
gibt es ne einstellung die wich evtl. übersehen haben könnte?

vielen Dank schon mal
Guß
Markus
Bitte warten ..
Mitglied: ShinShan
30.05.2007 um 14:00 Uhr
Hallo,

hoffe das ist noch einigermaßen aktuell.
Ich habe ebenso wie Maaakla alles eingestellt, aber nun ist es so. das ich zwar nach draussen telefonieren kann, aber keiner kann mich mehr anruifen. man bekommt zwar ein freizeichen, aber das telefon bei mir klingelt nicht.
gibt es ne einstellung die wich evtl. übersehen haben könnte?

vielen Dank schon mal
Guß
Markus
Bitte warten ..
Mitglied: Marcel75
03.06.2010 um 14:27 Uhr
So ich kann die Fragen hier offen legen.

Wer einen komplett Anschluss von 1&1 hat ( Weg von der T-Com) das bedeutet einfach nur alles nur an 1&1 Bezahlt und keie 16,90 an die T-Com Bezahlt, ist aus dem Schneider. da kann man es eingeben und schon ist man auch erreichbar. bei allen anderen geht die 1&1-VoIP-Rufnummer nur im Ausgang.
Mein Test war erfolgreich.
MfG CSHSystem
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

DSL, VDSL
Umstieg von 1und1 (ADSL2+) auf Unitymedia (7)

Erfahrungsbericht von windowsboy zum Thema DSL, VDSL ...

Erkennung und -Abwehr
Port 7547 SOAP Remote Code Execution Attack Against DSL Modems Internet Storm Center (5)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...