Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 700 V hinter Eumex 300 IP

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Henny

Henny (Level 1) - Jetzt verbinden

03.02.2007, aktualisiert 08.02.2007, 9694 Aufrufe, 1 Kommentar

Hallo erstemal,

wir haben jetzt einen neuen Anschluss bei der Telekom und zusätzlich nen Speedport W 700 V bekommen, auch wenn wir den eigentlich garnicht haben wollten. Anstatt ihn zurückzuschicken, habe ich mir überlegt, den Speedport lieber als access point hinter einen Eumex 300 IP zu klemmen (mit switch dazwischen). Ich hab mir hier im Froum mal eine Beschreibung dazu durchgelesen, allerdings war das verwendete Modell dabei ein Speedport W 500 oder so. Ich hab jetzt auch alles eingestellt (richtige IPs, DHCP beim Speedport aus) und kann von meinem Rechner auch auf beide Router zugreifen, aber ich komme nicht ins interet. Kann mir vielleicht jemand sagen, was ich da noch beachten muss?

Danke im Vorraus!
Mitglied: aqui
08.02.2007 um 02:29 Uhr
Mit wem kommst du denn nicht ins Internet ??? Mit dem Rechner ?? Und WER realisiert den Internetzugang ??? Die Eumex 300 ?

Schliesse den Rechner erstmal per Kabel nur am Switch an der an der Eumex hängt (Speedport nicht am Switch). Damit sollte erstmal problmelos der Internetzugang funktionieren !

Der Speedport muss natürlich am LAN Anschluss eine IP Adresse aus dem IP Bereich der Eumex haben. Sehr wichtig ist das diese IP Adresse am LAN Port des Speedport nicht in der DHCP Range der Eumex 300 liegt, sonst kommt es zu IP Adresskonflikten. Das solltest du also unbedingt vorher prüfen.
Der DHCP Server des Speedport muss ausgeschaltet sein !
Nun kannst du den Speedport mit auf den Switch stecken. Ein Ping vom PC an die Adresse des Speedports und der Eumex sollte klappen.
Mit "ipconfig -all" in der Eingabeaufforderung auf dem PC solltest du nochmal prüfen das die IP Adresse am PC auch wirklich nich von der Eumex kommt und vielleicht doch noch der Speedport da noch lebt....
Die Gateway Adresse und der DNS Server sollten auf die IP Adresse der Eumex verweisen.
Ein weiterer Internet Verbindungsversuch sollte dann auch noch per Kabel klappen wenn diese Adressen soweit stimmen.

Klappt das alles kannst du das WLAN testen. Wenn du es mit demselben Rechner machst musst du diesen unbedingt vom Kabel trennen. WLAN und Kabel können nicht zusammen betrieben werden (gleiches IP Netz an beiden Adaptern !)
Stimmen Funkkanal, SSID deines Netzes und die Verschlüsselung sollte ein Zugang über den Speedport problemlos möglich sein.
Auch hier kannst du mit "ipconfig -all" auf dem WLAN Adapter überprüfen ob du die korrekten IP Adressen bekommen hast.
Ggf. hilft hier falls das nicht klappen sollte mal die Vergabe eine statischen IP Adresse für den WLAN Adapter, Gateway und DNS Server (letztere beiden sind die Eumex)
Bitte warten ..
Ähnliche Inhalte
Verschlüsselung & Zertifikate
gelöst SSL Zertifikat wegen Kosten auf IP beziehen (9)

Frage von PharIT zum Thema Verschlüsselung & Zertifikate ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (9)

Frage von Matsushita zum Thema Microsoft Office ...