Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 700V, IPSec und ESP von verschiedenen Rechnern möglich?

Frage Sicherheit Firewall

Mitglied: AndyR

AndyR (Level 1) - Jetzt verbinden

21.11.2006 um 08:41 Uhr, 8696 Aufrufe

Grüße an die Wissenden,

habe folgendes Problem:
Nach Tarifwechsel auf DSL 16000 mußte ich lt. T-COM Hotline zwingend vom Sinus 154 Basic DSL 3 auf den mitgelieferten Speedport W 700V umsteigen, da der Sinus angeblich die 16000er Geschwindigkeit nicht kann. Nun benutze ich als Zugang zum Firmennetzwerk einen VPN-Client der Juniper Netscreen 5GT, welcher IPSec und ESP verwendet. Beim Speedport kann ich aber bei der Port-Weiterleitung nur zwischen UDP und TCP wählen.
OK, soweit sogut, nach Auswahl der benötigten Ports (500 für IKE, 3389 für RDP, etc.) funktioniert die Weiterleitung und der Aufbau des Tunnels, sowie RDP/VNC einwandfrei, jedoch nur für EINEN PC. Ich benutze jedoch wechselweise, also nicht gleichzeitig, 3 Rechner, um ins Firmennetz zu kommen. Egal welche Einstellung ich versucht habe, es kann nur 1 Rechner den Tunnel aufmachen. Ich kann auch nicht genau reproduzieren welcher Rechner wann kann, und wann nicht. Sogar wenn ich die Port-Weiterleitung für alle herausgenommen habe, kann trotzdem der zuletzt über VPN verbundene Rechner den Tunnel aufmachen????? Werden die Einstellungen beim Speedport in einem temporären Puffer gespeichert, und erst zeitversetzt aktualisiert? Und wie kann ich wahlweise mit dem einen, oder mit dem anderen Rechner VPN nutzen?

Vielen Dank für Eure Zeit
Andreas
Ähnliche Inhalte
Router & Routing
Ipsec esp routing Frage
Frage von FoxhoundRouter & Routing5 Kommentare

Hallo Zusammen, ich hab ein kleines Problem bzw. vielmehr eine Verständnisfrage. client 172.16.0.1/16Router A 172.16.0.2/16Router B 172.16.0.3/16 InternetVPN Server ...

Monitoring
Speedport w 921 v Monitoring
Frage von VerrafftMonitoring6 Kommentare

Hallo liebe Leute, folgendes Problem: Netzwerk mit 8 Rechnern mit geringer Nutzungsintensität hängt an einem dsl 16000 über speedport ...

Windows Server
Problem mit IPSec-Richtlinie zwischen zwei Rechnern
Frage von Toni-KOSWindows Server

Hallo liebe Administrator.de Comunity, ich habe ein Problem mit dem Verständniss der IPSec-Richtlinie. zu Erklärung: ich nehme zur Zeit ...

Router & Routing
Problem mit Telekom Speedport W 501 V
gelöst Frage von SlaineRouter & Routing6 Kommentare

Guten Morgen leute, ich habe derzeit ein Problem mit meinem Speedport. Hab heute morgen den PC angeschaltet und hatte ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless9 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...