Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport w500 (ohne V) und Versatel - Nach ein paar Minuten wieder Offline

Frage Netzwerke Router & Routing

Mitglied: Lemmy83

Lemmy83 (Level 1) - Jetzt verbinden

14.01.2007, aktualisiert 16:42 Uhr, 6488 Aufrufe, 4 Kommentare

Immer wenn ich meinen Speedport w500 einrichte, d.h meine Versatel-Zugansdaten eingebe, habe ich Zugirff aufs Internet. Allerdings gilt das für wenige Minuten, denn dann leuchtet das "Online"-Lämpchen nicht mehr und der Router stellt keine Verbindung mehr zum Internet her. Das "DSL"-Lämpchen leuchtet allerdings noch.

Den Router habe ich damals von der T-Com bekommen. Technisch waren bei mir, während des T-Online-Vertrags, 3 MBit möglich. Der Router hat einen integrierten DSL-Modem . Damals gab es keine Schwierigkeiten.

Bei Versatel habe ich nun 6 MBit. Da ich für kurze Zeit ins Internet kann, gehe ich mal davon aus, dass ich meine Zugangsdaten richtig eingegeben habe.

Die Option "Dauerverbindung" ist auf "Ein" eingestellt.

Es ist nicht der Speedport w500 V.

Firmware is 1.00, konnte kein aktuelleres finden, zumindest gibt es eine neue Firmware für den V.

Das DSL-Modem von Versatel (reines DSL-Modem) funktioniert einwandfrei.

Kennt jemand dieses Problem?

Ich danke in Voraus.
Mitglied: joerny
14.01.2007 um 15:34 Uhr
also ich hab mal gehört, dass T-Com Geräte sich nicht mit der Konfiguration der Versatelanschlüsse koppeln lassen! Deswegen hat ja auch jeder Anbieter seine eigenen Geräte!
Bitte warten ..
Mitglied: aran67
14.01.2007 um 15:39 Uhr
Hallo,

die Arcor, Versatel, Aol, Hansanet und Co. setzen auf ihre eigene verfahren!!! Deine Speedport kann nicht funktionieren!

Ich kenne dein Router nicht, aber wenn dessen Konfiguration abschalten von DSL modem erlaubt, dann kannst du von Versatel bekommene modem an die reinen Router hängen!!!

MfG

Aran
Bitte warten ..
Mitglied: joerny
14.01.2007 um 15:44 Uhr
also ich hab auch versatel, hab allerdings nen netgear router DG834GTB und alles läuft super! nur den T-Com teil, würd weglassen! nimm das versatel modem und häng da nen router dran und fertig!
Bitte warten ..
Mitglied: Lemmy83
14.01.2007 um 16:42 Uhr
Ich danke euch für eure Antworten.

Ich werde mal nach einer Möglichkeit suchen das integrierte DSL-Modem abzustellen. Sollte das nicht Möglich sein werde ich wohl in den sauren Apfel beissen müssen und mir einen Router kaufen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(5)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
Netzlaufwerk offline verfügbar für Mac

Frage von PharIT zum Thema Windows Netzwerk ...

Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...