Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W500 V mit Netgear 311T

Frage Netzwerke LAN, WAN, Wireless

Mitglied: bosven

bosven (Level 1) - Jetzt verbinden

20.01.2006, aktualisiert 08.02.2006, 8040 Aufrufe, 2 Kommentare

Probleme bei der Übermittlung der IP-Addresse

Hey hallo,

habe gestern Versucht unter Win 2k die Wlan Karte Netgear WG311T zubetreiben mit dem Router Speedport W500 V.
Die Verbindung zwischen den beiden Geräten wird aufgebaut aber dann wird die IP per DHCP übertragen und da kommt nur misst heraus!
die ip in Windows ist dann ein Klasse-B Netz obwohl ich eine 192.168. Adresse bekommen müsste!
ist dieses Problem schon mal aufgetreten bei jemanden ?

und kennt jemand eine Lösung ???


MFG Sven
Mitglied: leknilk0815
20.01.2006 um 13:32 Uhr
Hi,
ich denke, daß Du keine IP zugewiesen bekommst, die Adresse, welche Du siehst, ist vermutlich die default- Adresse, die Windows vergibt, wenn vom DHCP nichts kommt.
Gib mal "ipconfig / release" und anschließend "ipconfig /renew" in einer DOS- Box ein, dann wird eine DHCP Adresse erzwungen, dies wird bei Dir dann wohl mit ner Fehlermeldung enden. Somit hast Du ein Verbindungsproblem zwischen Karte und Router (Problem auf Netzwerkebene, nicht auf WLan, das scheint ja zu funzen).
Gruß - Toni
Bitte warten ..
Mitglied: bosven
08.02.2006 um 14:27 Uhr
naja ich habe es nun ganz einfach gemacht habe eine billige PCI WLAN Karte von Siemensgekauft und das war es!!
nun funktioniert es!

in einem anderen Forum habe ich gelesen das das auch andere Userhaben mit dem Speedport und den Netgear Komponenten!!

Habe bei Netgear auch einen Case offen damit

MFG
Bitte warten ..
Ähnliche Inhalte
Router & Routing
CVE-2017-5521: Bypassing Authentication on NETGEAR Routers

Link von ticuta1 zum Thema Router & Routing ...

SAN, NAS, DAS
NAS-Ausfälle: Seagate schweigt Netgear ruft zurück (1)

Link von Frank zum Thema SAN, NAS, DAS ...

Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...