Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speedport W500V - VOIP bricht nach ca 2-5min ab

Frage Netzwerke Voice over IP

Mitglied: cssoft

cssoft (Level 1) - Jetzt verbinden

13.02.2007, aktualisiert 19.02.2007, 7805 Aufrufe, 3 Kommentare

Ich habe einen Speedport W500V und benutze 1und1 VOIP, Internetzugang ist T-Online.

Ich habe die VOIP Zugangsdaten eingegeben und hat sofort gegeht, aber wenn ich telefoniere bricht das Gespräch nach ca 2-5min ab, die Internetverbindung besteht noch und Zugriff auf das Webinterface besteht auch noch, der Router ist also nicht abgestürtz. Ich kann danach wieder anrufen aber er bricht wieder nach der gleichen Zeitspanne ab.

Aktuellste FW 1.3 von T-Com ist drauf, hatte auch mal die Custom FW 1.3 mit telnet aber der vodsl ist mit richtigen Parametern gelaufen.

Weis jemand, was man dagegen tun kann, vllt eine ältere Firmware?
Mitglied: cssoft
13.02.2007 um 21:16 Uhr
Ich hab jetzt die Werkseinstellungen wiederhergestellt und alles erneut eingestellt, mal schauen ob es jetzt funktioniert.
Bitte warten ..
Mitglied: cssoft
14.02.2007 um 12:35 Uhr
problem besteht leider weiterhin
Bitte warten ..
Mitglied: cssoft
19.02.2007 um 15:27 Uhr
Anscheinend ist der Speedport W500V nicht wirklich für VOIP geeignet
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Telekom VoIP in FritzBox hinter Telekom Speedport (2)

Frage von it-kolli zum Thema Voice over IP ...

LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (4)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

Exchange Server
EX 2106 Setup bricht ab (2)

Frage von akae11 zum Thema Exchange Server ...

Voice over IP
VoiP hinter OpnSense - Raustelefonieren iO - Reintelefonieren NiO (6)

Frage von sk8er-boi zum Thema Voice over IP ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...