Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W501V erlaubt nicht das Einbinden meines Servers ins Netzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: phil-coburg

phil-coburg (Level 1) - Jetzt verbinden

09.09.2006, aktualisiert 13.09.2006, 8034 Aufrufe, 2 Kommentare

Normalerweis konnte ich bisher meinen Server (LAMP) direkt über den Internetexplorer (\\IP-Adresse) ansprechen und nach einer PW-Abfrage auf dessen Inhalte zugreifen. Somit war der Server im Netzwerk integriert. Leider funktioniert es nicht mehr seit dem der neue Router von der Telekom (Speedport W 501 V) installiert ist. Nun funktioniert nur noch das anpingen aber leider nicht mehr der Zugriff. Es kommt immerwieder eine Fehlermeldung nach dem TimeOut (Konnte nicht zugreifen!) Weis jemand woran das liegt? Vielen Dank im Voraus.
Mitglied: Supaman
09.09.2006 um 18:13 Uhr
dns-problem oder andere zugewiesene dhcp adresse -> prüf mal die konfiguration für die vergebenen dhcp adressen und ggf. von hand eingetragene gateway + dns server ip adressen.
Bitte warten ..
Mitglied: phil-coburg
13.09.2006 um 16:00 Uhr
Was für ein DNS Problem? Ich komme auf den Server über den Speedport W500V problemlos drauf (DSL 2000) und über den Speedport W501V (DSL 6000 und andere Anschluss) kommt nach dem Time Out die Fehlermeldung das die Verbidung nicht wiederhergestellt worden ist. Kann den Server aber problemlos über den W501V problemlos anpingen und die URL wird auch richtig umgesetzt +SSH funktioniert auch. Nur leider kann ich nicht, warum auch immer auf den Inhalt des Webservers zugreifen und irgendwelche Veränderungen vornehmen (Webseite up- und download usw).
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (3)

Frage von griss0r zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Wlan Hdd im Netzwerk einbinden (6)

Frage von tollwutbaerchen zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Wie pfSense als CaptivePortal am besten in bestehendes Netzwerk einbinden? (9)

Frage von stephan902 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...