Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport w501v verursacht Bluescreens bei XP und Vista

Frage Netzwerke Router & Routing

Mitglied: i-like-toads

i-like-toads (Level 1) - Jetzt verbinden

27.06.2007, aktualisiert 02.03.2008, 5035 Aufrufe, 7 Kommentare

Mein Speedport w501v verursachte sowohl bei Windows XP Computern als auch unter Vista (auf vollkommen anderem Computer) Bluescreens, wobei diese auftreten wenn zB mp3s versendet werden (icq etc.) oder aber auch schlicht Internetradio (last.frm) gestartet wird - jedenfalls stets nur bei Audiokram. Kurios hierbei ist, daß die Bluescreens unvorhersehbar auftreten, teils sofort, teils nach einiger Zeit, teils gar nicht. Mit einem anderen Router an anderem Ort tritt das Problem nicht auf.
Sämtliche Fehlersuchen blieben bisher ohne Ergebnis, über Hilfe wäre ich dankbar.
Mitglied: cykes
27.06.2007 um 05:55 Uhr
Hi,

es würde mich wundern, wenn der Router an den Bluescreens Schuld wäre.
Hast Du an dem anderen Router / Standort auch Deinen Rechner getestet?
Sind die Treiber für die Soundkarte, den Chipsatz, das BIOS usw. Deines Rechners aktuell?

Gruß

cykes
Bitte warten ..
Mitglied: mathu
27.06.2007 um 07:56 Uhr
Ich glaub auch nicht unbedingt, dass es der Speedport ist, du hast ICQ auf der Maschine?
Ich würde mal bei Software und Konfiguration der Computer nachchecken.
Bitte warten ..
Mitglied: i-like-toads
28.06.2007 um 01:03 Uhr
Der selbe Rechner funktioniert beim anderen Router einwandfrei in allen Situationen, deshalb schloss ich eben auf den Router. Der Vistarechner ist gestern gekauft, dergestalt gehe ich davon aus, daß alles aktuell ist, jop :/
Bitte warten ..
Mitglied: cykes
28.06.2007 um 07:25 Uhr
Ist die Firewall in Deinem Speedport aktiviert?
Bitte warten ..
Mitglied: i-like-toads
28.06.2007 um 22:25 Uhr
Um Gottes Willen. Sowas gibts im Router? O.o;
Bitte warten ..
Mitglied: cykes
28.06.2007 um 23:54 Uhr
Um Gottes Willen. Sowas gibts im Router? O.o;

Ok, dann pack ich meine Glaskugel halt wieder ein, ich hab schon so ziemlich alles erlebt ...
Viel Spass noch bei der Fehlersuche.
Bitte warten ..
Mitglied: diskformat
02.03.2008 um 18:17 Uhr
Jo, was für ein Quatsch.

Habe seit ein paar Tagen eine Speedport w502v und wie der Threadstarter schreibt, ist bei mir der Router Absturz analog zum Bluescreen afd.sys.


Bin selber Sysadmin und denke mal das wir dadurch einiges an Konfuigurationsfehlern ausschließen können.
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst Arbeitsspeicher pro CPU verursacht Bluescreen (13)

Frage von tobig86 zum Thema Server-Hardware ...

Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Windows 7
gelöst SVCHOST verursacht hohe Prozessorlast (6)

Frage von cardisch zum Thema Windows 7 ...

Viren und Trojaner
LSASS.EXE verursacht dauerhaften Netzwerktraffic (2)

Frage von Fr4nki zum Thema Viren und Trojaner ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (20)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Hosting & Housing
CNAME auf FTP funkt nicht mehr (7)

Frage von Wintektiv zum Thema Hosting & Housing ...