Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speedport W502V LED schnellblinkend bei DSL und online

Frage Netzwerke

Mitglied: 99083

99083 (Level 1)

06.04.2011 um 11:16 Uhr, 14685 Aufrufe, 4 Kommentare

Hallo zusammen,
bin neu hier und hoffe mir bei Euch neue Erkenntnisse zu Routern und zukünftigen Dingen anzueignen.
Grund dafür ist mein Router und das ist feststellen musste das ich nicht mehr am aktuellsten Stand der Dinge bin und hier gewiss den richtigen Input finde um später den Output zu bringen.
Gruß
Mike

Habe seit gestern das Problem dass am o.g. Speedport die LEDs DSL und online gleichzeitig schnell blinken.
Habe schon alle Verbindungen getrennt, Stecker gezogen usw.
Es tut sich nichts und die Verbindung ins Internet ist tot.
Danke vorab für Eure Hilfe!
Mitglied: aqui
06.04.2011 um 11:30 Uhr
Hast du mal einen Reset auf die Werkseinstellungen durchgeführt und danach den Speedport mit der aktuellsten Firmware ausgestattet ??
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_w502v_typ ...
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/util_Firmwareupdate ...

...und dann den test wiederholt ?
Was sagt der Status des DSL Ports im WebGUI ?
Bitte warten ..
Mitglied: 99083
06.04.2011 um 11:52 Uhr
Danke für die Info werde es später ausprobieren und nachschauen was die DSL Ports machen....
Bitte warten ..
Mitglied: 99083
06.04.2011 um 22:32 Uhr
>Es hat geklappt mit dem Reset und der Firmware!
Danke!
Bitte warten ..
Mitglied: 99045
06.04.2011 um 22:43 Uhr
Was steht denn in deinem zum Router gelieferten Handbuch auf Seite 149? Fehlt die etwa?
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Cloud-Dienste
Eigene Online-Plattform für Dateiaustausch (12)

Frage von chappy72 zum Thema Cloud-Dienste ...

Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

DSL, VDSL
gelöst Vorhandenes 1und1 DSL an Telekom Anschluss temporär Weiterbetreiben (17)

Frage von windowsboy zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...