Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speedport W502V LED schnellblinkend bei DSL und online

Frage Netzwerke

Mitglied: 99083

99083 (Level 1)

06.04.2011 um 11:16 Uhr, 14817 Aufrufe, 4 Kommentare

Hallo zusammen,
bin neu hier und hoffe mir bei Euch neue Erkenntnisse zu Routern und zukünftigen Dingen anzueignen.
Grund dafür ist mein Router und das ist feststellen musste das ich nicht mehr am aktuellsten Stand der Dinge bin und hier gewiss den richtigen Input finde um später den Output zu bringen.
Gruß
Mike

Habe seit gestern das Problem dass am o.g. Speedport die LEDs DSL und online gleichzeitig schnell blinken.
Habe schon alle Verbindungen getrennt, Stecker gezogen usw.
Es tut sich nichts und die Verbindung ins Internet ist tot.
Danke vorab für Eure Hilfe!
Mitglied: aqui
06.04.2011 um 11:30 Uhr
Hast du mal einen Reset auf die Werkseinstellungen durchgeführt und danach den Speedport mit der aktuellsten Firmware ausgestattet ??
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_w502v_typ ...
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/util_Firmwareupdate ...

...und dann den test wiederholt ?
Was sagt der Status des DSL Ports im WebGUI ?
Bitte warten ..
Mitglied: 99083
06.04.2011 um 11:52 Uhr
Danke für die Info werde es später ausprobieren und nachschauen was die DSL Ports machen....
Bitte warten ..
Mitglied: 99083
06.04.2011 um 22:32 Uhr
>Es hat geklappt mit dem Reset und der Firmware!
Danke!
Bitte warten ..
Mitglied: 99045
06.04.2011 um 22:43 Uhr
Was steht denn in deinem zum Router gelieferten Handbuch auf Seite 149? Fehlt die etwa?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Migration zu Exchange Online (10)

Frage von mastersp zum Thema Exchange Server ...

CMS
Online Dokumentation erstellen (6)

Frage von Stoffn zum Thema CMS ...

Exchange Server
Exchange Online oder Office 365 Business (3)

Frage von leon123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...