Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V akzeptiert kein ISDN-Signal

Frage Netzwerke ISDN & Analoganschlüsse

Mitglied: retro044

retro044 (Level 1) - Jetzt verbinden

03.04.2008, aktualisiert 18.10.2012, 4474 Aufrufe, 4 Kommentare

Ich habe einen Komplettanschluß von Arcor (ISDN+DSL) und möchte einen Speedport W700V anschließen. DSL geht auch tadellos, aber die Festnetztelefonie funktioniert nicht. An den S0-Buchsen des NTBA steckt die Verbindung zum Speedport (zum Anschluß T-Net/ISDN) und ein ISDN-Telefon, an den TAE-Buchsen des Speedport wahlweise 1 oder 2 analoge Telefone (probeweise auch keines). Die Konfiguration des Speedport klappte problemlos.
Wenn ich die Verbindung NTBA-Speedport stecke, kann ich ca. 10 Minuten telefonieren, dann bricht das ISDN-Signal zusammen und es geht weder das ISDN-Telefon noch eines dar Analogtelefone. Die DSL-Verbindung ist davon nicht betroffen.
Ein Fehler der Hardware scheidet praktisch aus, da ich Splitter, NTBA und den Speedport ausgetauscht habe. Ich kann natürlich an den NTBA meinen alten D/A-Wandler Teledat hängen, aber eigentlich ist das doppelt gemoppelt und ich möchte keine überflüssigen Geräte anschließen.
Auch wenn es abartig klingt habe ich den Verdacht, daß der Telekom-Speedport keine Arcor-Signale akzeptiert.
Die Hotline von Arcor hat für den Effekt keine Erklärung.
Wer kann mir weiterhelfen?
Mitglied: brammer
03.04.2008, aktualisiert 18.10.2012
Hallo,

hört sich ein bisschen danach an das dein Anbieter ein Problem mit seine rLeitung hätte.
entweder ist das ISDN Signal nicht sauber bis zu deinem Anschluss geschaltet, oder irgendwo ist der Port bei deinem Anibeter nicht synchronisiert worden.
Da hilft dann nur deinen Anbieter auf die Füsse zu treten. die sollen ein Port reset machen und wenn das nicht hilft einen 24h dauertest .
Hatte ich leider schon des öfteren.
siehe auch hier

brammer
Bitte warten ..
Mitglied: retro044
04.04.2008 um 08:05 Uhr
Hallo brammer,
vielen Dank für die schnelle Reaktion. Mein Verdacht ging auch in Richtung Anbieter und werde diese Richtung weiterverfolgen.
Ob sich aufgrund der Erfahrungen anderer Leute da allerdings der Aufwand lohnt, muß ich wohl selber rausfinden.
Bitte warten ..
Mitglied: Hammy
07.04.2008 um 19:52 Uhr
Hm ich schätze mal schwer das bei deinem Anschluss Bitfehler Auftreten, d.h. es gehen Datenpackete verloren nur ISDN und dann kommts zum Loss of Sync.

Du kannst folgendes Probieren. Anbieter soll Leitung überprüfen lassen. Anbieter soll Port wechseln.
NTBA Tauschen, Splitter Tauschen, Verbindungen Checken etc.

Kann alles sein sogar der Speedport selber.
Bitte warten ..
Mitglied: retro044
07.04.2008 um 21:07 Uhr
Hallo Hammy,
die komplette Hardware inkl. Speedport habe ich getauscht; ohne Erfolg. Auch an den Schaltern im NTBA habe ich alle Möglichkeiten durchprobiert, ebenso erfolglos.
Auf meine Reklamation bei Arcor hat mich ein Techniker angerufen. Er war nett und höflich, konnte mir aber auch nicht helfen. Er hat sich darauf herausgeredet, dass er über ein fremdes Produkt keine Aussagen treffen kann und wollte mir die Arcor-Easybox 800 verkaufen, die praktisch das gleiche kann.
Deinem Tip mit der Überprüfung der Leitung bzw. dem Port werde ich nochmal nachgehen.
Vielleicht hilft es auch, wenn ich mit der Kündigung drohe, nachdem mein Vertrag im Sommer abläuft.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Speedport 5501 kein Internet verfügbar (2)

Frage von supertux zum Thema Router & Routing ...

Multimedia
gelöst OKI C841 druckt kein Schwarz und kein Gelb mehr (2)

Frage von om04430 zum Thema Multimedia ...

Server
Smartphone kein Wlan, Laptop aber schon!?? (5)

Frage von Sabse91 zum Thema Server ...

Exchange Server
gelöst Exchange 2013 kein Support für Windows Server 2016? (1)

Frage von vBurak zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...