Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V kein Faxempfang

Frage Netzwerke Router & Routing

Mitglied: Vicky3

Vicky3 (Level 1) - Jetzt verbinden

27.09.2007, aktualisiert 28.09.2007, 9161 Aufrufe, 2 Kommentare

Hallo,

ich habe seit 2 Monaten einen Speedport W700V. Allerdings kann ich jetzt schon seit längerem keine Faxe mehr empfangen. Senden funktioniert noch. Das analoge Telefon habe ich am Speedport in den Anschluss 1 gesteckt und das Fax am Speedport in den Anschluss 2. Zur Info: Das Telefon und das Fax haben die selbe Rufnummer (falls das eine Bedeutung haben sollte).

Natürlich habe ich mich wegen diesem Problem bei der Telekom gemeldet. Ich habe allerdings jedes mal eine andere Antwort bekommen. Irgendwie sagt da jeder was anderes:
1. Fax direkt in den DSL-Spitter stecken. (Funktionierte auch nicht!)
2. T-Net-Box ausschalten. (Habe ich gemacht, geht aber auch nicht!)
3. Im Routerprogramm auf meinem PC das einstellen. (Habe ich geguckt, aber irgendwie habe ich da nichts gefunden, wo ich das einstelen kann!)

Vielleicht kennt ja einer dieses Problem oder hat damit schon Erfahrungen damit gesammelt.

Wäre schön,wenn ihr mir weiterhelfen könntet, denn ich komme echt nicht mehr weiter.

Bitte erklärt es mir dann Schritt für Schritt, weil ich mich damit nicht so gut auskenne.

Ich bedanke mich schon mal für eure Hilfe!
Mitglied: The-DOG
27.09.2007 um 23:12 Uhr
also ich hab zwar nicht den w700v sondern ne fritz, aber ich hatte da mein problem mitm 2 telefon.

also zu 1.) quatsch mit sosse. denn wenn du nichtmehr direkt bei der t-com bist zahlst dann dafür

2.)bringt nix lief ja vorher nochnie

3.)unwarscheinlich

meine tips:
1.)die box direckt aufrufenüber die ip wo sie hat und da mal schauen wie sie bezüglich dem 2ten tel.adpter eingestellt ist.

2.)schauen ob es software vom faxhersteller gibt, bzw ob es überhaupt so was unterstützt

3.)systemsteuerung drucker-und faxgeräte und da schauen ob es da drinn ist
Bitte warten ..
Mitglied: Vicky3
28.09.2007 um 19:37 Uhr
Hallo The-DOG

So erst mal danke für die Antwort.

Ich habe jetzt mal nachgeschaut.

1.)die box direckt aufrufenüber die ip wo sie hat und da mal schauen wie sie bezüglich dem 2ten tel.adpter eingestellt ist.

Ich bin im Router unter Konfiguration unter Telefonie gegangen und da Anschluss 2.
Dann steht da:
Telefonnummer gehend - T-Net Anschluss
Anschlussbezeichnung - Anschluss 2
Amtsbelegung - Automatisch

Muss ich an diesen Einstellungen was ändern?


2.)schauen ob es software vom faxhersteller gibt, bzw ob es überhaupt so was unterstützt

Also ich habe auf jeden Fall keine Software für das Fax.
Es ist ein Philips Magic 3-² Basic.


3.)systemsteuerung drucker-und faxgeräte und da schauen ob es da drinn ist

Da gibt es nur den Punkt Drucker und da ist ein Drucker drin.

Vielleicht helfen dir diese Daten schon mal weiter.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Firewall
PfSense Firewall mit Speedport Hybrid Router (2)

Frage von maddig zum Thema Firewall ...

Netzwerkprotokolle
gelöst Router protkoll mit Speedport W723V (16)

Frage von cylabs zum Thema Netzwerkprotokolle ...

DSL, VDSL
Telekom und ein Speedport W724 V Typ A (22)

Erfahrungsbericht von brammer zum Thema DSL, VDSL ...

Multimedia & Zubehör
gelöst Jabra Pro 9400 als normales Telefon an Speedport? (14)

Frage von IT-twak zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...