Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Speedport W700V - Lan-Link leuchtet nicht, keine Verbindung

Mitglied: scooby666

scooby666 (Level 1) - Jetzt verbinden

04.12.2006, aktualisiert 05.12.2006, 14541 Aufrufe, 3 Kommentare

Hallo,

habe einen Speedport W700V Router und eine Hama Wireless 54Mbps Adapter von der Telekom bekommen. Ich war guter Dinge das WLAN hinzubekommen, beim Router leuchtet aber nicht mal die LAN-Lampe, er findet also den PC nicht bzw. der PC nicht den Router. Die restlichen lampen sind ok.
Beim PC hat mein drahtloses Netzwerk auch kein Verbindung.

Hab alles so verkabelt wie in d Anleitung beschrieben, nur das Tel hab ich im Splitter angeschlossen und nicht am Router, sonst geht das Tel nicht. Ist ein normaler analoger Anschluss.

Den USB-Stick hab ich angesteckt, bin mit aber nicht sicher ob ich den konfigurieren muss. Irgendwas mach ich falsch.


Kann mir jemand helfen?



thx, scooby666
Mitglied: aqui
04.12.2006 um 12:33 Uhr
Die "LAN" LED leuchtet auch nur wenn du einen PC per Kupfer Ethernet Kabel angeschlossen hast ! Bei einer WLAN Verbindung leuchtet sie nicht !!!

Natürlich muss der Router konfiguriert werden ! WLAN SSID für dein WLAN Netz, WEP/WPA Schlüssel und DSL Zugangsdaten müssen über das Webinterface korrekt eingegeben bzw. konfiguriert werden !
Dasgleiche MUSST du natürlich auch am USB Stick oder besser auf dem Client PC machen bei WLAN Zugriff machen !!! Dieser muss denselben WEP/WPA Schlüssel und die IP Adressbeziehung muss entsprechend statisch oder dynmaisch (meist ist sie dynamisch !) konfiguriert sein.
Ganz so einfach mit "reinstecken und sich wohlfühlen..." ists bei WLAN leider nicht ! Oder besser zum Glück nicht muss man sagen, um Leute davor zu bewahren offene WLANs zu betreiben in denen fröhlich pfeifend der Nachbar umsonst mitsurft und ggf. Unsinn veranstaltet über den Account.
Bitte warten ..
Mitglied: honig
04.12.2006 um 23:34 Uhr
Hallo,

wie hast Du den Router eingerichtet?

Wenn Du via WLAN surfen willst und kein Kabel einsteckst kann keine LAN Verbindung leuchten.

Hast Du den Router via LAN (Kabel) konfiguriert?
Bitte warten ..
Mitglied: Midivirus
05.12.2006 um 16:12 Uhr
nt
Bitte warten ..
Ähnliche Inhalte
Informationsdienste

TP-Link TL-WR710N keine W-lan-Verbindung

gelöst Frage von SirKaneInformationsdienste5 Kommentare

Hallo Habe mir den TP-Link gekauft weil ich nur ein einfaches DSL-Modem habe und mit dem HTC-ONE ins internet ...

LAN, WAN, Wireless

Speedport Hybrid Gast-LAN

Frage von Fire2308LAN, WAN, Wireless2 Kommentare

Hallo liebe Community, ich bekomme demnächst den Speedport Hybrid. Momentan benutze ich eine Fritz box 3370. Da wir unseren ...

Grafikkarten & Monitore

Bildschirm leuchtet

Frage von OkaypowerGrafikkarten & Monitore4 Kommentare

Hallo zusammen Ich habe mir für meinen Smart Mirror einen Laptopbildschirm ausgebaut. Die ganze Anzeige funktioniert auch wunderbar, nur ...

Voice over IP

LAN zu Lan Verbindung VOIP

Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 12 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 16 StundenCPU, RAM, Mainboards5 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 1 TagRouter & Routing7 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Ubuntu
Ubuntu - Routing mit 2 Netzwerkkarten?
Frage von gabrixlUbuntu13 Kommentare

Hei Folgende Situation: Ich habe zwei virtuelle Maschinen: 1 - Server für DHCP, DNS und Routing - Netzwerkkarte 1: ...