Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V sperrt mich nach Portweiterleitung aus

Frage Netzwerke Router & Routing

Mitglied: DrPepper

DrPepper (Level 1) - Jetzt verbinden

16.02.2007, aktualisiert 19.02.2007, 6167 Aufrufe, 2 Kommentare

Hallo

Ich habe vor ein paar Tagen ein Speedport W700V von der Telekom bekommen, und habe damit nur Probleme.

Vorher hatte ich ein Speedport 500V in Betrieb.
Dieses hatte allerdings folgende Probleme:
Vor Firmware-Update: Hat alle paar Wochen seine Zugangsdaten von alleine vergessen.
Nach Firmware-Update: Keine automatische Wiedereinwahl nach Zwangstrennung.
Es musste erst die Stromzufuhr unterbrochen werden, damit sich das Gerät wieder einwählen konnte.

In diversen Foren habe ich gelesen, dass ich nicht der einzige mit den oben beschriebenen Problemen bei dem Speedport 500V war,
und auf Anraten einiger Postings zu dem Thema habe ich die Telekom gebeten,
mein offensichtlich defektes Gerät auszutauschen.

Als Ersatz kam jetzt zu meiner Überraschung kein neues 500er sondern das W700V.

Hätte ich mal lieber mein defektes 500V behalten, denn das W700V ist ja noch viel schlimmer

Sobald ich versuche, bei den Netztwerkregeln einen Port weiterzuleiten,
(hiefür muss der Router ja meinen Rechner "übernehmen", d.h. mein Rechnername muss am Router angemeldet sein)
kann ich danach nicht mehr mit meinem Browser im Netzt surfen, mit meinem Klienten eMails abholen o.Ä.
(Eine Verbindung zum Internet wird aber weiterhin am Router angezeigt und besteht auch, aber anscheinend NUR für den soeben geöffneten Port)
Selbst wenn man die Regel wieder entfernt (bzw. den Rechner von Router wieder "freigeben" lässt), funktioniert es danach immer noch nicht.
Ich kann erst wieder surfen, wenn ich den W700V Router in den Auslieferungszustand zurückversetze und meine Zugangsdaten erneut eingeben.

Das Problem tritt sowohl bei eingeschalteter als auch bei ausgeschalteter Firewall des Routers auf.
Wenn ich Regeln zur Portöffnung eingebe, entsteht dieses Problem nicht.

Eine Software-Firewall o.Ä. ist auf meinem Rechner nicht aktiv.

Mit identischer Konfiguration (sowohl des Rechners als auch des Routers)
hatte ich mit dem Speedport 500V keine Probleme.
Mit dem Gerät konnte ich auch noch weitersurfen und eMails lesen,
nachdem ich einige Ports in den Netzwerkregeln geöffnet habe.
Allerdings hatte ich mit dem 500V andere Probleme (s.o.),
weshalb ich das Gerät habe tauschen lassen.

Ich habe bei dem Speedport W700V nix anderes eingestellt als bei dem 500V auch,
und trotzdem ist das Resultat eine Katastrophe und ein unhaltbarer Zustand.

Ich hoffe, man kann mir hier einen Tipp gegeben, wie ich das Problem lösen kann.

Ansonsten bleibt mir wohl nix anderes übrig, als auf eigenen Kosten einen vernünftigen Router zu kaufen.
Welches Modell ist da besonders zu empfehlen?
(Ich brauche kein WLAN und keine Internettelefonie)

Andreas

Windows XP Home Edition
Speedport W700V
Firmware Version 1.22.000
Anschluss eines Einzel-PCs über LAN-Kanbel
Zwecks Ursachenauschlusses derzeit keine Software-Firewall in Betrieb
Mitglied: Dani
16.02.2007 um 19:18 Uhr
G' Abend,
das willst du sicher nicht hören, aber gehe in T-Punkt und lass das Gerät tauschen und vor Ort testen ( geht in manchen T-Punkten).
Also die Speedports 700 sind eigentlich sehr gut und zuverlässig. Aber es gibt zur Zeit eine Serie die nicht so der "Renner" ist. Also entweder T-Punkt oder über die Tauschhotline ein neues Gerät ordner mit dem Wunsch, dass das Gerät getestet werden soll.


Grüße
Dani
Bitte warten ..
Mitglied: prolypay
19.02.2007 um 22:18 Uhr
Hallo,

versuch mal das Gerät gegen ein 701er zu Tauschen, erfahrungsgemäss sind diese besser (unterschied xx0 zum xx1 ist der Hersteller).

Oder wende dich mal an folgende Rufnummer dort sitzen Leute die wirklich ahnung haben (Speziell für T-Com Endgeräte) 01805 1990.
Dort wird ggf. auch ein neues Endgerät versandt (Sofern noch Garantie).

Gruß Simon
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

Router & Routing
Speedport Router - Cisco AIR-AP1121G-E-K9 (9)

Frage von Phantomymous zum Thema Router & Routing ...

Firewall
DNAT- Einstellungen - Sophos UTM 9 Portweiterleitung (11)

Frage von Sachellen zum Thema Firewall ...

Windows Server
gelöst Windows Server 2012 Portweiterleitung auf Virtualbox einrichten (2)

Frage von danielr1996 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...