Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

speedport w701v probleme

Frage Netzwerke DSL, VDSL

Mitglied: SwishaHouse

SwishaHouse (Level 1) - Jetzt verbinden

25.01.2007, aktualisiert 20:56 Uhr, 25918 Aufrufe, 2 Kommentare

Der Speedport w701v geht zwar online, auf dem pc ist aber kein Internet verfügbar.

Hallo,

ich hab schon in vielen Foren geschaut, aber nie das passende gefunden. Ich wollte heute meinen Speedport anschliessen- hab ihn einfach gegen das alte DSL-Modem getauscht. Bis dahin war noch alles okay.
Die LAN Verbindung am PC hat gleich wieder verbunden angezeigt aber trotzdem konnte ich nicht auf die Konfigurationsseite zugreifen. jedes mal wenn ich 192.168.2.1 eigegeben hab, konnte die website nicht angezeigt werden. also hab ich meinem PC einfach ne feste IP gegeben (192.168.2.2). Konnte dann auch auf die Konfigurationsseite gelangen, hab dann alles eingerichtet(t-Online-Nummer und so)
Der Speedport hat sich eingewählt(die DSL LED hat geleuchtet und online auch), aber trotzdem kam ich nicht ins Inet...
Hab dann wieder auf IP vom server beziehen gestellt, und schon kam ich wieder nichtmal auf die Konfigurationsseite...ich bin am verzweifeln. Ich komme mit dem Speedport nicht ins Internet jetzt hab ich mein altes DSL Modem wieder angeschlossen- das hat gleich wieder funktioniert. Ich hoffe das war halbwegs verständlich. Mir sind schon fast alle Haare ausgefallen....=(
Mitglied: IceBeer
25.01.2007 um 20:35 Uhr
Hi,

ist denn auf dem Speedport der DHCP aktiv??
Falls nein tu dass oder trag bei einer festen IP den Speedport als Gateway und DNS ein.

MfG IceBeer
Bitte warten ..
Mitglied: SwishaHouse
25.01.2007 um 20:56 Uhr
Es geht....=) Danköö
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...