Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W701V u. 2 SP W100XR Repeater keine konnektivität

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Chrisewe

Chrisewe (Level 1) - Jetzt verbinden

05.03.2007, aktualisiert 10.11.2008, 16221 Aufrufe, 3 Kommentare

WLan am Router und an dem ersten Repeater geht, beim 2ten Repeater kein Internetzugang möglich. Fehlermeldung "Eingeschränkte oder keine Konnektivität"

Guten Morgen,
vorab, ich habe zwar im Forum gesucht aber nichts gefunden. Sollte ich was übersehen haben bitte entschuldigt einen Laien.

Folgendes Problem:
Ich kommen bei Verbindung über den zweiten Repeater nicht ins Internet. Es erscheint immer "Eingeschränkte oder keine Konnektivität".

Ich habe
Router Speedport W 701V & 2 Repeater Speedport W 100XR mit folgenden Einstellungen:

Verschlüsselung: WEP 128 Bit / Hex (bei allen die gleichen eingegeben und immer ersten als standard)
SSID: immer die gleiche und sichtbar
Übertragungsmodus: 802.11g + 802.11b Mixed
Sendeleistung: 100%
Kanal: 4
DHCP: ein

Am Router
Mac Filterung: aus
Mac Adr. der Repeater im Router eingetragen
PPPoE Pass-Through: aus (keine Ahnung was das ist)
NAT & Portregeln: Ein
Dynamisches DNS: Aus

An den Repeatern
Betriebsmodus: Repeater
MAC-Filterung: Aus
IP-Adresse Gateway: Manuel eingegeben und unterschiedlich bei beiden
Repeater: Sowohl den Router als auch den jeweils anderen Repeater eingetragen.

Es ist egal welchen Repeater ich jetzt als ersten und zweiten einsetze, beim zweiten kommt immer die Fehlermeldung. Und wenn ich einen nach rechts und einen nach links stelle kommt man auch problemlos ins Netz. Der Hacken liegt also eindeutig an dem 2ten Repeater in der Reihe.

Vielen Dank für eure Hilfe

Chris
Mitglied: Chrisewe
27.03.2007 um 12:49 Uhr
Hallo nochmals zusammen,
könnte mir evtl. jemand sagen wie ich die Reichweite erhöhen könnte, so könnte ich evtl auf den 2ten Repeater verzichten.

Vielen Dank noch ein mal

Chris
Bitte warten ..
Mitglied: kulgkhg
25.10.2008 um 10:05 Uhr
Hast du schon Infos ? Ich tu mir da auch noch hart.
Bitte warten ..
Mitglied: Chrisewe
10.11.2008 um 16:04 Uhr
Leider habe ich nichts rausfinden können, und habe es dann am ende aufgegeben.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst Netgear N150 als Repeater für das Hitron CVE 30360 (2)

Frage von spexx zum Thema Router & Routing ...

Off Topic
Gewicht Toner sp c310he leer - voll - RICOH (4)

Frage von SysAdm81 zum Thema Off Topic ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...