Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speicherfehler

Frage Hardware

Mitglied: khan

khan (Level 1) - Jetzt verbinden

06.10.2006, aktualisiert 09.12.2006, 3831 Aufrufe, 1 Kommentar

Aus fast beliebiger Anwendung immer der gleiche Fehler

Hallo zusammen,
mein neu aufgebauter Server erfreut mich immer wieder mit einer Fehlermeldung, dass in den Speicher nicht geschrieben werden konnte. Bestätigung und erneutes Aufrufen der Anwendung behebt das Problem meistens, aber das kann es doch wohl nicht sein.
Ich vermute, dass das BIOS nicht korrekt eingestellt ist. Leider ist das für mich bei dem Core2Duo alles etwas kryptisch, will sagen, ich weiß nicht so recht, was für Einstellungen sinnvoll sind, daher steht alles auf auto bzw default. Unglücklicher Weise finden sich jede Menge Kommentare, dass beim P5B (non deluxe) einige automatische Einstellungen nicht korrekt sind. Vielleicht kann ja jemand etwas Licht spendieren

BIOS Date: 07/14/06
BIOS Type: American Megatrends
BIOS ID: 64-0211-000001-00101111-071406-Intel-BW-A0545000
OEM Sign-On: BIOS Date: 07/14/06 16:31:37 V
Chipset: Intel 29A0 rev 2
Superio: Unknown
OS: Win2003 SP1
CPU: Unknown P6 family 1862 MHz
BIOS ROM In Socket: Unknown
BIOS ROM Size: Unknown
Memory Installed: 1023 MB
Memory Maximum: Unknown

Mobo: Asus P5B
CPU: Intel Core2Duo E6300 1,83GHz
RAM: DDR2 1024Kit 2x512 (GEIL PC800 CL 4-4-4)
Graphik: Asus X300SE PCIe
usw.

Die entscheidende Frage ist wohl nach den einzelnen Frequenzen und Multiplikatoren, und wo ich die CL 4-4-4 einstelle. Meine bisherige Erfahrung hat mich auch ohne große Fragen zum Ziel geführt, allerdings reichte das nur bis zum Athlon 3200+. Bei dem Intel sieht die Welt irgendwie ganz anders aus.

Und wer's bis hier gelesen hat
Vielen Dank für die Zeit
Mitglied: jayc
09.12.2006 um 09:27 Uhr
Hallo,

genau das selbe Problem habe ich mit dem P5B Deluxe WiFi auch. Setze einen Core2Duo E6400 und 4 x 1 GB GEiL (PC6400 4-4-4-12). Suche auch noch nach einer passenden Lösung.

Was jetzt schon klar ist, man muss bei den RAMs die Spannung auf 2,1 V erhöhen (s. Spezifikationen bzw. Etikett auf dem RAM). Aber die Timings scheinen nicht zu stimmen. Setze ich alle 4 RAMs ein für DualChannel erhalte ich beim Memtest jede Menge Fehler, egal wie ich die Timings einstelle. Baue ich ein RAM aus (egal welches), so dass der Rechner mit 3 GB läuft, scheint alles zu klappen (800Mhz, Timinigs 4-4-4-12). Ich kanns mir nicht mehr so ganz erklären. Vllt muss man auf das neue BIOS Update warten.....

Grüße
JayC
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...