Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speichergruppe für die Wiederherstellung - Kontextmenü fehlt

Frage Microsoft Exchange Server

Mitglied: testblade

testblade (Level 1) - Jetzt verbinden

06.02.2008 um 12:30 Uhr, 3078 Aufrufe

Hallo zusammen,

habe keine "Produktives" - Problem, sondern eines bei der Vorbereitung zur Exchangeprüfung entdeckt, welches ich nicht lösen kann.

Ich habe ein Onlinebackup mit Boardmitteln durchgeführt und muß versuchen ein Postfach (welches schon lange gelöscht wurde) aus
der Sicherung zurückzuholen.

Habe die Speichergruppe zur Wiederherstellung angelegt etc. und die Rücksicherung aus dem Backup angestossen. --> Keine Fehler !
Stelle die Rückgesicherte Datenbank wieder bereit und finde in der Speichergruppe für die Wiederherstellung unter Postfacherspeicher-Postfächer
alle Postfächer der User aus der Sicherung. (versehen mit einem roten Kreuz- auch o.k )
Um weiter fortzufahren muß ich das Userpostfach mit der rechten Maus (Kontextmenü) anklicken um die
Möglichkeit für "Exchange-Aufgaben" zu sehen.

Problem: Hier steht nur die "Hilfe" zur Verfügung ! Somit kann ich keine weitere Maßnahme zur Wiederherstellung des Postfachs durchführen.

c791934b74e7715a89b1e8394e665b53-exchange_aufgaben - Klicke auf das Bild, um es zu vergrößern

Aber wo liegt hier mein Fehler ?????


Ich hoffe nur, das ich dieses Problem im Realen Modus beim Kunde erst bekomme, wenn ich die Lösung kenne.



Grüße aus Kirchheim und vorab schon ma Danke für den einen oder andern Tipp


Mike
Ähnliche Inhalte
Heiß diskutierte Inhalte
Exchange Server
Email in Exchange an 2ten Empfänger senden (13)

Frage von MultiStorm zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...