Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speichern/Öffnen aus Word2003 auf Netzlaufwerk verweigert

Frage Microsoft Microsoft Office

Mitglied: 19088

19088 (Level 1)

24.10.2005, aktualisiert 25.07.2007, 7562 Aufrufe, 7 Kommentare

Fehlermeldung beim öffnen/speichern auf ein gemapptes Netzlaufwerk

Hallo!
Habe hier eine W2K3 Serverumgebung mit XP SP2 Clients & Office2003.
Folgendes Problem:
Wenn User ein Dokument in Word erstellen und dieses über "speichern unter" in ein gemapptes Netzlaufwerk speichern wollen, bekommen sie die Fehlermeldung:
Sie haben keinen Zugriff auf den Ordner"\\....
Benachrichtigen sie Ihren Administrator.....

Nun haben diese User aber Änderungsrechte auf diesen Ordner.

Die gleiche Fehlermeldung wird auch beim öffnen eines Dokumentes vom NLW angezeigt.

Das Öffnen und erstellen über den Explorer ist kein Problem!
Habe auch schon SP2 für Office installiert, ohne Erfolg.

Wäre für Hilfe dankbar!
Mitglied: 18578
25.10.2005 um 11:15 Uhr
Hast Du dir schon mal die Freigaben angesehen?

Mit freundlichen Grüßen icon99
Bitte warten ..
Mitglied: 19088
25.10.2005 um 13:31 Uhr
Hallo!

Ja, Freigaben sind ok! Wie schon erwähnt: Konfiguration ist völlig i.O. Zugriff auf die NLW klappt halt nur nicht über die Office Produkte. Über Explorer/Arbeitsplatz läuft alles wie geschiermt.

Gruß
Bitte warten ..
Mitglied: 18578
25.10.2005 um 13:42 Uhr
War nur ne Idee von mir, weil Freigaben und Berechtigungen sind zwei verschiedene Paar Schuhe.

Mit freundlichen Grüßen icon99
Bitte warten ..
Mitglied: fulle
20.04.2006 um 11:46 Uhr
ich habe das Problemauch , schon eine Lösung gefunden?
Bitte warten ..
Mitglied: kaiadelmann
28.08.2006 um 11:39 Uhr
Dito... bei mir tritt das Problem auch auf.

Freigaben/Berechtigungen sind sauber gesetzt, Domain-Policies überprüft und für gut befunden. Allein Word 2003 mault beim speichern auf dem Netzlaufwerk - alles andere funktioniert sauber.
Auch keine Fehlereinträge in den Eventlogs auf dem Server / Client.

Für jeden Lösungshinweis bin ich extrem dankbar!

Greetz
Kai
Bitte warten ..
Mitglied: kaiadelmann
15.11.2006 um 10:11 Uhr
Hallo!

Ich wollte nur nochmal nachhaken, ob schon jemand eine Lösung oder wenigstens einen Ansatz für mich hat? Die Leute von IOMEGA (von denen stammt das NAS auf dem die Freigaben liegen) haben alles geprüft und sagen, MS ist schuld. MS reagiert nun aber leider seit Wochen nicht auf meine Anfragen...

Greetz
Kai
Bitte warten ..
Mitglied: 48648
25.07.2007 um 09:28 Uhr
Hallo!
Ich habe das Problem auch, hat vielleicht jemand eine Lösung gefunden?

Mit freundlichen Grüßen
Christian
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

Microsoft Office
gelöst Makro wird beim öffnen Vorlage nicht ausgeführt (8)

Frage von Sunny89 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...