Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speicherproblem mit dem GIGABYTE S-Series GA-MA78GM-S2H Mainboard

Frage Hardware CPU, RAM, Mainboards

Mitglied: Phade

Phade (Level 1) - Jetzt verbinden

01.12.2008, aktualisiert 07.12.2008, 6105 Aufrufe, 2 Kommentare

Moin Moin Kollegen,

ich habe hier einen Rechner, wo ich das Mainboard GA-MA78GM-S2H eingebaut habe.
Ich habe alles ordnungsgemäß angeschlossen und 4 Speicherriegel á 1 GB eingebaut, so dass alle vier Speicherbänke belegt sind.
Es handelt sich um MDT - Speicherriegel, die alle i.O. sind.
Wenn ich nun den Rechner einschalte ertönt ein langer Piepton und der Rechner bootet neu und wieder holt diesen Vorgang solange, bis man den Rechner ausschaltet.
Wenn ich nun drei GB ausbaue, so das nur ein GB und somit die erste Speicherbank belegt ist, startet der Rechner einwandfrei.
Baue ich den restlichen Speicher wieder ein, tritt der Fehler wieder auf. Wie schon gesagt, der Speicher ist i.O. wurde mit einem MEM-Test 48h getestet. Das Board ist auch i.O.
da der Rechner ja mit einem GB läuft.

Hat jemand eventuell eine Idee wie oder was ich eventuell noch Probieren könnte?

Danke für eure Antworten im voraus.
Mitglied: Phade
04.12.2008 um 08:43 Uhr
Moin Moin,

also, ich habe gestern abend nochmal einen letzten Versuch gestartet, den Rechner mit den 4GB zum laufen zu bekommen. Nachdem ich dann manuell den Memvoltage hochgesetzt habe, startet der Rechner nun einwandfrei.

Ich finde dieses Fehlerbild zwar immernoch sehr merkwürdig, aber solange der Rechner nun läuft bin ich erstmal beruhigt.

MfG

Phade
Bitte warten ..
Mitglied: tikayevent
07.12.2008 um 11:39 Uhr
Ich habe das gleiche Board und nutze es ebenfalls mit 4GB RAM. Bei mir läuft es ohne Eingriff stabil, aber aber trotzdem die Mem-Voltage nachträglich erhöht.

Ich nutz G.Skill-Speicher. Also kann es daran liegen, dass dein Speicher standardmäßig einfach mehr Spannung braucht.
Bitte warten ..
Ähnliche Inhalte
Firewall
Firepower 2100 Series Firepower 2100 Series

Link von Dobby zum Thema Firewall ...

Server-Hardware
NAS ECC Upgrade: Mainboard Kaufberatung (7)

Frage von HardwareSchubser zum Thema Server-Hardware ...

Switche und Hubs
N-Series Switche von Dell (8)

Frage von Markii zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...