Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Speicherproblem mit dem GIGABYTE S-Series GA-MA78GM-S2H Mainboard

Frage Hardware CPU, RAM, Mainboards

Mitglied: Phade

Phade (Level 1) - Jetzt verbinden

01.12.2008, aktualisiert 07.12.2008, 6131 Aufrufe, 2 Kommentare

Moin Moin Kollegen,

ich habe hier einen Rechner, wo ich das Mainboard GA-MA78GM-S2H eingebaut habe.
Ich habe alles ordnungsgemäß angeschlossen und 4 Speicherriegel á 1 GB eingebaut, so dass alle vier Speicherbänke belegt sind.
Es handelt sich um MDT - Speicherriegel, die alle i.O. sind.
Wenn ich nun den Rechner einschalte ertönt ein langer Piepton und der Rechner bootet neu und wieder holt diesen Vorgang solange, bis man den Rechner ausschaltet.
Wenn ich nun drei GB ausbaue, so das nur ein GB und somit die erste Speicherbank belegt ist, startet der Rechner einwandfrei.
Baue ich den restlichen Speicher wieder ein, tritt der Fehler wieder auf. Wie schon gesagt, der Speicher ist i.O. wurde mit einem MEM-Test 48h getestet. Das Board ist auch i.O.
da der Rechner ja mit einem GB läuft.

Hat jemand eventuell eine Idee wie oder was ich eventuell noch Probieren könnte?

Danke für eure Antworten im voraus.
Mitglied: Phade
04.12.2008 um 08:43 Uhr
Moin Moin,

also, ich habe gestern abend nochmal einen letzten Versuch gestartet, den Rechner mit den 4GB zum laufen zu bekommen. Nachdem ich dann manuell den Memvoltage hochgesetzt habe, startet der Rechner nun einwandfrei.

Ich finde dieses Fehlerbild zwar immernoch sehr merkwürdig, aber solange der Rechner nun läuft bin ich erstmal beruhigt.

MfG

Phade
Bitte warten ..
Mitglied: tikayevent
07.12.2008 um 11:39 Uhr
Ich habe das gleiche Board und nutze es ebenfalls mit 4GB RAM. Bei mir läuft es ohne Eingriff stabil, aber aber trotzdem die Mem-Voltage nachträglich erhöht.

Ich nutz G.Skill-Speicher. Also kann es daran liegen, dass dein Speicher standardmäßig einfach mehr Spannung braucht.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Mainboard Gigabyte GA-870A-USB3 vergisst HDD mit OS W10 nach Updates
gelöst Frage von BassFishFoxWindows 104 Kommentare

Hallo, Wir haben hier mehrere PC mit baugleichen Komponenten wie Mainboard, CPU, Grafik, HDDs, RAM. OS ist W10 PROF ...

CPU, RAM, Mainboards
Gigabyte GA-H61M-D2-B3 welche Grafikkarte ERFAHRUNG
gelöst Frage von matrix-22CPU, RAM, Mainboards5 Kommentare

Hallo Admin-Freunde, habe ein älteres Board im Einsatz, und habe dieses mit einer SSD und Kingston Speicher aufgerüstet :-), ...

CPU, RAM, Mainboards
Gigabyte GA-H55M-UD2H auf 2x4 GB aufrüsten und dann startet Windows nicht mehr
Frage von KaucherCPU, RAM, Mainboards4 Kommentare

Hallo Ich habe 4 Rechner mit Mainboard Gigabyte GA-H55M-UD2H Rev 1.3 BIOS F11 CPU Intel i3 550 Speicher 2x ...

Vmware
VMWare Speicherproblem
Frage von Gizmo14Vmware5 Kommentare

Hallo, ich habe folgendes Problem und weiß nicht so recht, wie ich es lösen soll: Im Einsatz sind 2 ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 23 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...