Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SPI-Mode enabled killt die Internetverbindung

Frage Internet

Mitglied: zambax

zambax (Level 1) - Jetzt verbinden

01.12.2008, aktualisiert 07.12.2008, 4838 Aufrufe, 2 Kommentare

Moin,

Ein Router Dlink DI-524 hat eine Option SPI-Mode um Pings aus dem Netz zu behandeln.
Ich habe den immer auf enabled um so unsichtbar wie möglich zu sein.
Nun musste ich das kurzzeitig abstellen um ein Netzwerkproblem zu lösen.
Als ich den SPI-Mode dann wieder auf enabled gecheckt habe konnten die XP-Rechner nicht mehr ins Internet.
Den SPI Mode dann wieder auf disable und dann lief wieder alles normal.
Ich kann die Ping-Schutz jetzt nicht mehr aktivieren da dann die Rechner nicht ins Netz können.
Woran kann das liegen. Hat irgendjemand eine Idee?
Mitglied: Tobbel
02.12.2008 um 21:45 Uhr
Hi, die SPI-Mode bei dem Dlink Router ist wie eine Firewall. Sie filtert ein- und ausgehenden Verkehr. Wahrscheinlich wurde einfach nur ein haken falsch gesetzt, aber du hast wohl die ausgehenden Pakete blockiert. Schalte dich noch mal auf den Router und schau dir da noch mal die Konfig an.

Gruß
Bitte warten ..
Mitglied: zambax
07.12.2008 um 20:05 Uhr
Hat sich erledigt. Ich habe XP per True-Image neu aufgespielt und alles ist wieder ok.
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Kernel-mode print driver Fehler beim hinzufügen der Treiber (2)

Frage von Michael89 zum Thema Drucker und Scanner ...

Webbrowser
Keine Internetverbindung mit Notebook (8)

Frage von uridium69 zum Thema Webbrowser ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...