Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SPI-Mode enabled killt die Internetverbindung

Frage Internet

Mitglied: zambax

zambax (Level 1) - Jetzt verbinden

01.12.2008, aktualisiert 07.12.2008, 4833 Aufrufe, 2 Kommentare

Moin,

Ein Router Dlink DI-524 hat eine Option SPI-Mode um Pings aus dem Netz zu behandeln.
Ich habe den immer auf enabled um so unsichtbar wie möglich zu sein.
Nun musste ich das kurzzeitig abstellen um ein Netzwerkproblem zu lösen.
Als ich den SPI-Mode dann wieder auf enabled gecheckt habe konnten die XP-Rechner nicht mehr ins Internet.
Den SPI Mode dann wieder auf disable und dann lief wieder alles normal.
Ich kann die Ping-Schutz jetzt nicht mehr aktivieren da dann die Rechner nicht ins Netz können.
Woran kann das liegen. Hat irgendjemand eine Idee?
Mitglied: Tobbel
02.12.2008 um 21:45 Uhr
Hi, die SPI-Mode bei dem Dlink Router ist wie eine Firewall. Sie filtert ein- und ausgehenden Verkehr. Wahrscheinlich wurde einfach nur ein haken falsch gesetzt, aber du hast wohl die ausgehenden Pakete blockiert. Schalte dich noch mal auf den Router und schau dir da noch mal die Konfig an.

Gruß
Bitte warten ..
Mitglied: zambax
07.12.2008 um 20:05 Uhr
Hat sich erledigt. Ich habe XP per True-Image neu aufgespielt und alles ist wieder ok.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
gelöst Websites öffnen trotz Internetverbindung nicht (1)

Frage von Daniel1997 zum Thema Webbrowser ...

Windows 7
gelöst Outlook Cache Mode auf verschiedenen Geräte (5)

Frage von manuwj zum Thema Windows 7 ...

Netzwerkmanagement
Redundante Internetverbindung richtig umsetzen ? (7)

Frage von Koma1982 zum Thema Netzwerkmanagement ...

Router & Routing
gelöst Sophos UTM und Hitron Kabelmodem (bridge mode) (10)

Frage von ukulele-7 zum Thema Router & Routing ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...