Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sporadische Zugriffsprobleme auf Netzlaufwerke

Frage Microsoft Windows Netzwerk

Mitglied: X-Gen0r

X-Gen0r (Level 1) - Jetzt verbinden

30.01.2009, aktualisiert 09:31 Uhr, 3689 Aufrufe

Hallo, ich bin neu hier - Ähnliche Postings habe ich durchstöbert, allerdings wichen sie teilweise doch ab von meinem Problem, bzw. waren mit anderen Fehlercodes aufgetreten! Ich hoffe nun, dass ich kein Doppelposting erstelle!

Zu meinem Problem.

Es dreht sich um Windows 2000 Clients, ausgestattet mit SP4. Wir haben hier einen Fileserver mit Windows 2000 Server (Domainanmeldung der Clients) und diverse Clients von Win2k bis Vista.

Ein Kollege von mir hat einen Server im Netz wo arbeitsrelevante Daten unserer CATI-Software verwaltet und gehostet werden. Diesen Rechner hat er im Netzwerk freigegeben, allerdings ist nur ein Standard Windows 2000 installiert, was die Clientanzahl von Hause aus einschränkt, aber zu keinen Problemen führt.

Eine Kollegin hat jedoch am Tag ca. 4-5 mal das Problem, dass sie nicht auf das Rechner kommt (ist als Netzlaufwerk verbunden). Die Fehlermeldung ist arg abenteuerlich "Das Handle ist ungültig". Sobald diese Meldung erscheint, kommt sie auch nicht mehr auf unseren Windows 2000 Fileserver drauf, obwohl sie an der Domain angemeldet ist. Hin und wieder kommt auch die Meldung "Das Netzlaufwerk wurde nicht gefunden oder entfernt bzw. umbenannt" oder ähnlich, obwohl unter in der Netzwerk umgebung dieser Rechner angezeigt wird. Auf andere im Netzwerk angemeldeten Rechner, wie z.B. meinen kann sie jedoch ohne weiteres weiterhin zugreifen. Oftmals geht nach einem Zugriff auf meinen Rechner auch wieder die Verindung zum CATI Netzlaufwerk, was mich persönlich noch mehr verwirrt.

Sie nutzt Windows 2000 SP4.

Ich habe die Konfiguration hier so übernommen, also im Prinzip nicht selbst eingerichtet - weiß daher nicht, wo ich suchen soll bzw. was genau der Fehler sein kann.

Was ich jedoch schon gemacht habe, ist, dass ich selbst versucht habe auf den CATI-Server zu kommen, sobald die Kollegin die Fehlermeldung hat - auch ohne Erfolg. Ein anderer Kollege hingegen, kommt immer drauf, ohne Probleme. Domainanmeldungen sind überall vorhanden, der Kollege ohne Probleme nutzt Windows XP, ich selbst habe Vista Business...

Hat jemand einen Rat, wo oder wie ich da investigativ tätig werden könnte um das zu lösen?

Falls noch weitere Details benötigt werden, bitte Info.

Dank und Gruß
Ähnliche Inhalte
Netzwerkmanagement
Sporadisches Unterbrechen der Netzwerkverbindung (5)

Frage von Taumel zum Thema Netzwerkmanagement ...

Exchange Server
gelöst Exchange 2010 EWS Zugriffsprobleme (6)

Frage von pipen1976 zum Thema Exchange Server ...

Windows Server
gelöst SMB Zugriffsprobleme Server 2016 von Macs aus (2)

Frage von d3x1984 zum Thema Windows Server ...

Windows Server
Windows Search Dienst funktioniert sporadisch nicht (1)

Frage von maltee zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...