Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sporadischer Bluescreen nach Grafikkartenaustausch

Frage Hardware Grafikkarten & Monitore

Mitglied: Pepe30x8

Pepe30x8 (Level 1) - Jetzt verbinden

15.03.2014 um 20:51 Uhr, 2507 Aufrufe, 12 Kommentare

Guten Abend !

Bevor ich zu meiner Frage komme, möchte ich gerne mein System vorstellen:

Mainboard: Asus P7P55D (Intel P55 Express)
CPU: Intel Core i7-870 (4x2933 MHz)
Arbeitsspeicher: GEIL DIMM 8GB DDR3-1333 Quad-Kit
Grafikkarte: Asus NVIDIA Geforce GTX 470 (defekt am 08.03.2014)
neue Grafikkarte: Zotac NVIDIA Geforce GTX 770 AMP! (ab 12.03.2014)
Netzteil: Antec TruePower New Series TP-750 (750 Watt)

Betriebssystem: Windows 7 Professional 64 Bit
Update Status: BIOS , Treiber und Windows aktuell

Jetzt zu meinem Problem:

Ich musste meine Grafikkarte wegen Defekt austauschen. Eingebaut habe ich die oben genannte GTX 770. Angeschlossen habe ich die neue Grafikkarte über das Energiemanagement meines Netzteils (Empfehlung von Zotac Mitarbeiter).

Leider musste ich schon das zweite Mal feststellen, dass der PC kurz nach dem einschalten in den Bluesreen geht. Nach dem Neustart erhalte ich folgende Fehlermeldung:

2ab864d41868ba7187eefbede56bfe69 - Klicke auf das Bild, um es zu vergrößern
35f3525505ac634d18b7e2a2cba85c68 - Klicke auf das Bild, um es zu vergrößern
180803e6be3056ceb9b7e826bf290c89 - Klicke auf das Bild, um es zu vergrößern

Vielleicht kann mir jemand von Ihnen helfen. Vielen Dank !


Mit freundlichen Grüßen

Pepe
Mitglied: Xaero1982
15.03.2014 um 21:17 Uhr
Nabend,

was meinst du damit:
"Angeschlossen habe ich die neue Grafikkarte über das Energiemanagement meines Netzteils"

Und was ist in der WER-19063-0.sysdata.xml?

Gruß
Bitte warten ..
Mitglied: Pepe30x8
15.03.2014 um 21:27 Uhr
Hallo,

Ich habe aus meinem Netzteil fest verbaute Kabel herauskommen und welche die ich selbst verbinden kann (Energiemanegement)

Was in diesen Dateien ist, weis ich nicht. Ich habe leider garkeine Ahnung davon
Bitte warten ..
Mitglied: Xaero1982
15.03.2014 um 21:36 Uhr
Hi,

achso ... ein Halbmodulares Netzteil. Gut so lange sie generell läuft erst mal gut. Auch mal unter Last getestet? Z.b. ein Spiel?

In der Fehlermeldung gibt es einen Pfad mit einem Verweis auf diese Datei. Was steht dort drin...?
Bitte warten ..
Mitglied: Pepe30x8
15.03.2014 um 22:13 Uhr
Wenn das System an ist, läuft alles einwandfrei. Auch unter Last (Battlefield 4)

Die Datei kann ich im System leider unter dem angegebenen Pfad nicht finden. Da ist alles mögliche drin, nur nicht diese Datei ..
Bitte warten ..
Mitglied: Xaero1982
15.03.2014 um 22:27 Uhr
Interessant - dann weiter beobachten und ggf. noch mal melden. Ansonsten kannst du mal versuchen den Grafikkartentreiber (Nvidia) zu deinstallieren -> neu starten -> neu installieren.
Bitte warten ..
Mitglied: Pepe30x8
15.03.2014 um 22:45 Uhr
Okay. Danke. Ich werde dies versuchen. Gott sei Dank gibt Zotac 5 Jahre Garantie ^_^

Vielen Dank für die Unterstützung !
Bitte warten ..
Mitglied: schmitzi
16.03.2014 um 00:42 Uhr
Hallo,

ich würde da ganz pragmatisch rangehen:

ZUERST ein FULL-Backup Deines PCs (zB per Acronis-Image) erstellen.

dann (OHNE zu booten):
Systemsteuerung - Software - alles zur Grafikkarte deinstallieren (alles was danach riecht)
Gerätemanager - Grafikkarte - RechtsKlick - deinstallieren
Temp-Pfade leeren (C:\windows\temp und C:\Benutzer\DeinAnmeldename\Appdata\local\temp
mit CCleaner die Registry cleanen
(Dann erst) den Rechner booten.
Grafikkarte wird wieder erkannt, hier einfach alles abbrechen bei Treibernachfrage
dann den aktuellsten Treiber installieren, Rechner booten

Viel Erfolg
Gruss
RS
Bitte warten ..
Mitglied: Pepe30x8
16.03.2014 um 15:05 Uhr
Danke auch für diesen Vorschlag.

Ich werde das mal testen.

Viele Grüße
Bitte warten ..
Mitglied: schmitzi
16.03.2014 um 23:46 Uhr
Ja, viel Erfolg.

Und bevor Du die "Garantie" in Anspruch nimmst könntest Du die Karte - theoretisch & wenn möglich -
mal in einen "nackten" Rechner deuen, und samt Deinem Spiel installieren.
Dann hättest Du einen Vergleich bzw Hinweis ob es wirklich an der Karte selber liegt.

Gruss
RS
Bitte warten ..
Mitglied: Pepe30x8
21.03.2014 um 07:08 Uhr
Guten Morgen !

Ich habe erstmal meine theorie in die Praxis umgesetzt und die Grafikkarte an die konventionellen und nicht optionalen Anschlüsse des Netzteil's angeschlossen. Bis jetzt (seit 16.03.14), ist der Fehler nicht wieder aufgetreten. Da ich ab heute auf einer LAN-Party bin, kann ich das mal ausgiebig testen.
Sollte dies immer noch der Fall sein, werde ich es mit den Hinweisen von "schmitzi" ausprobieren.

Wenn bis Montag der Fehler nicht mehr auftritt, schließe ich den Threat als gelöst!

Vielen Dank nochmal für all die Hilfe
Ein schönes Wochenende wünsche ich !

Viele Grüße
Bitte warten ..
Mitglied: Pepe30x8
24.03.2014 um 20:27 Uhr
Guten Abend !

Nach einem exesivem Wochenende, an dem die Grafikkarte sehr ausführlich getestet wurde, konnte ich bis heute keinerlei Fehler mehr feststellen.
Es scheint, als ob mein Netzteil die Probleme verursacht hat. Ich bin sehr froh, dass es jetzt funktioniert.

Ich danke allen für die Unterstützung!

Viele Grüße
Bitte warten ..
Mitglied: schmitzi
25.03.2014 um 12:37 Uhr
...auf die Dauer hift nur Power

Gruss
RS
Bitte warten ..
Ähnliche Inhalte
Windows 10
Sporadisch BlueScreen
gelöst Frage von Finchen961988Windows 1011 Kommentare

Hallo liebe Leute, meine Verzweifelung ist mir gerade ins Gesicht geschrieben, ich habe das Problem das mein PC zwischendurch ...

CPU, RAM, Mainboards
Bluescreen aber warum
Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Windows Netzwerk
Sporadischer Netzwerkausfall
Frage von Schmidtk70Windows Netzwerk9 Kommentare

Guten Morgen hier, Ich habe aktuell folgendes Problem in unserem Firmennetzwerk. Plötzlich sind WinServer nicht mehr beim Aufruf des ...

Windows Tools
Sysprep Bluescreen
Tipp von schicksalWindows Tools1 Kommentar

Die erfahrenen "Syspreper" werden es wahrscheinlich wissen. Ich bin diese Woche darüber gestolpert, hat ein bisschen Zeit gekostet bis ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 StundeWindows 101 Kommentar

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 3 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner2 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Brainstorming, einfachste Option 1 getrenntes LAN (mit WAN zugang)
Frage von 132954LAN, WAN, Wireless13 Kommentare

Hi, folgendes: Wir bekommen eine Glasfaser Leitung, Und das sollte Optional so aussehen: Ein Modem/Router für das WAN, ein ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...