Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sporadischer Zyxel Zywall Crash....keine Lösungsansätze mehr.....

Frage Hardware

Mitglied: stormwind81

stormwind81 (Level 2) - Jetzt verbinden

27.01.2010, aktualisiert 09.02.2010, 5425 Aufrufe, 3 Kommentare

Hallo Administrator.

Der Beitrag gehört sicherlich in erster Linie in ein Zyxel Forum. Da ich aber der Meinung bin, dass hier auch sehr gute Administratoren mir mit diesem Problem weiterhelfen können und das Problem Netzwerkübergreifend ist, hoffe ich Sie auch hier stellen zu dürfen.


Also es betrifft jetzt eig 2 Firmennetzwerke die voneinander unabhängig sind.

Also bei beiden Firmen haben wir einen SBS 2008 und eine Zywall 5.
Kleine Unterschiede gibt es, wie etwa einen Terminal Server 2008.
Die Zywall schmiert sporadisch, aber meistens Nachts, ab. Also sie blockiert dann jeglichen Traffic zum und vom Internet.
Man kann dann auch nicht mehr auf die firewall zugreifen. Es hilft nurmehr ein Firewall neustart. Nach dem Neustart funktioniert wieder alles einwandfrei.

Zuerst dachte ich, es liegt an einem Virus. Haben zwar einen infizierten Rechner gefunden, desinfiziert und isoliert (Neuinstalliert und Traffic nach außen gespert)
Dann dachten wir es liegt an den firewall regeln. Ob wir jetzt die Firewall einschalten oder ausschalten is egal. Nur das bei ausgeschalteter Firewall es länger dauert bis sich der Fehler reproduziert.
Die Logs geben überhaupt keine Schlüsse auf den Fehler, zudem es auch die Logs nichts bringen, das sie nach einem Neustart leer sind!

ich hab jetzt echt keine Ahnung mehr woran das liegen kann, dass die Firewalls son mist abziehen.
Übrigens hab ich auf allen Firewall das neueste Firmware update installiert.

Hatt jmd ähnliche Probeme mit Firewalls der Zyxel Serie und kann mir weiterhelfen?

mfg
Christian
Mitglied: stormwind81
29.01.2010 um 09:59 Uhr
Kennt sich hier niemand mit Firewalls aus oder hab ich im falschen Menü gepostet?
Bitte warten ..
Mitglied: noodyn
29.01.2010 um 14:16 Uhr
ich an deiner Stelle würde mich ja mal mit dem Hersteller in Verbindung setzen damit er den Fehler beheben kann.
Bitte warten ..
Mitglied: stormwind81
29.01.2010 um 21:11 Uhr
Also ich konnte zusammen mit einem Zyxl Techniker dir Ursache ziemlich schnell herausfiltern.
Das Netzteil der Zywall verursacht das ganze Chaos! Kann vorkommen und ist eine Hardwareschwäche bei den Geräten.
Netzteil getauscht und funktioniert wieder.

Bemerkbar macht sich das ganze auch durch ein ständiges Blinke der LED am 4er LAN Port, obwohl dort nichts angeschlossen ist.
Das heißt dann eigentlich, dass das Gerät hochfährt. Es blinkt aber auch im Betrieb.

Danke für eure Mithilfe!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Zyxel USG40 - Mehrere Internetverbindungen (2)

Frage von DataInte zum Thema Router & Routing ...

Router & Routing
ZyWALL USG310 IPSEC sehr langsam (8)

Frage von VGoe16 zum Thema Router & Routing ...

Firewall
gelöst Zywall 110 einzelne websites nicht erreichbar (7)

Frage von retodellatorre zum Thema Firewall ...

Netzwerke
gelöst Zywall Blockt Traffic von ASA Firewall (7)

Frage von DoktorAerzt zum Thema Netzwerke ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte