Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SSD ADATA S511 innerhalb kürzester Zeit verbraucht?

Frage Hardware Festplatten, SSD, Raid

Mitglied: 90498

90498 (Level 1)

09.11.2011 um 09:31 Uhr, 4263 Aufrufe, 2 Kommentare

Ich habe für einen Bekannten ein passables Komplettsystem zusammengestellt und nun (zwei Monate später) wird die SSD als Verbraucht angezeigt.

Hallo Leute,

ich habe ein eigenartiges Problem. Ich hab' im September ein Komplettsystem für einen Bekannten zusammengestellt, mit Windows 7 Pro aufgesetzt (64bit) und auch Laufzeittests gemacht. Damals war kein einziger Fehler feststellbar.

Gestern kam ich wieder zum Bekannten und machte ein paar Routinetests, da Windows laut dem Bekannten öfters einen Warnhinweis ausgeworfen hatte.

Ein Blick ins Protokoll und der danach folgende Test mit CrystalDiskInfo zeigte, dass die neue SSD laut S.M.A.R.T. verbraucht sei.

Kann das wirklich nach zwei Monaten sein? Erst dachte ich, dass er defragmentiert hätte, was aber ja in Win7 mit einer SSD gar nicht mehr möglich ist.

Die Diagnose zeigt ansonsten keine Fehler, nur der Counter für die Restlebenszeit ist auf null Prozent.

Es handelt sich bei dem Mainboard um ein Gigabyte P67A-D3-B3 mit einer ADATA S511 60GB SSD.

Zu meinen Fragen:
- Hatte das von Euch schon mal jemand?
- Ist das vielleicht nur ein Fehler beim Auslesen des S.M.A.R.T.-Werts, kann ich das eventuell mit einem FW-Update oder Treiber berichtigen?
- Soll ich die HDD beim Händler austauschen lassen?

Wäre Euch für Antworten dankbar,

Gruß
MtB1980
Mitglied: Phalanx82
09.11.2011 um 09:41 Uhr
Hallo,

Fehler beim Auslesen des Smart Wertes? Nicht wirklich.

Ich weis ja nicht was dein Bekannter den ganzen Tag am Rechner macht, aber im Normalbetrieb
dürfte das nach 2 Monaten nicht passieren.

Ich würde die SSD zur RMA geben und die tauschen lassen, bevor sie ggf. wirklich im Eimer ist.
Daher ist deine Aufgabe (oder die des Bekannten) nun: Datensicherung und ggf. bis zum Wiedereintreffen
der neuen SSD eine Übergangslösung auf Festplatte aufzuspielen.


Mfg.
Bitte warten ..
Mitglied: 90498
09.11.2011 um 10:08 Uhr
Hab mir das schon gedacht, dass die zum austauschen wird; er meinte, er machte da nicht wirklich viel, lediglich ein wenig Videoschnitt - und hier sind alle Programmdateien und Arbeitsverzeichnisse auf einer anderen HDD ausgelagert.

Die SSD in meinem Rechner läuft auch schon über ein Jahr, da haut alles hin, drum hat's mich auch gewundert, dass er nach so kurzer Zeit ein solches Problem hat.

Naja, ich werde das Ding beim Händler austauschen lassen, danke Dir vielmals für Deine Antwort!

LG
MtB1980
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Vmware
Suche Erfahungen mit vSphere und PCIe SSD Karten (9)

Frage von gansa28 zum Thema Vmware ...

Mac OS X
gelöst Mac mini (MGEM2DA) - SSD Upgrade - OS wiederherstellen (6)

Frage von StillerLeser09 zum Thema Mac OS X ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

Mac OS X
Macbookpro neue ssd einsetzen u neu aufsetzen (5)

Frage von jhaustein zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

TK-Netze & Geräte
Telefonanlage gesucht (26)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...