Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SSD gibt immer wieder bluescreen

Frage Hardware Festplatten, SSD, Raid

Mitglied: andy1983

andy1983 (Level 1) - Jetzt verbinden

05.10.2012, aktualisiert 22:38 Uhr, 2858 Aufrufe, 7 Kommentare

Hallo,

habe folgende SSD STT_FTM64GX25H

Hallo,

ich habe das System Windows 7 64-Bit und habe das Problem das meine SSD immer wieder ein Bluescreen erscheint weiß nicht wo das Problem ist kann mir da einer helfen auch nach neu aufsetzen des Systems ist es immer wieder da.


Ich habe mit HD Tune mal ein Error Scan gemacht und Poste mal das Ergebnis hier: 8de427be5d5c3537278844781af5864a - Klicke auf das Bild, um es zu vergrößern
Mitglied: andy1983
05.10.2012, aktualisiert 06.10.2012
Zitat von andy1983:
Hallo,

ich habe das System Windows 7 64-Bit und habe das Problem das meine SSD immer wieder ein Bluescreen erscheint weiß nicht wo
das Problem ist kann mir da einer helfen auch nach neu aufsetzen des Systems ist es immer wieder da.


Ich habe mit HD Tune mal ein Error Scan gemacht und poste mal das Ergebnis hier: 8de427be5d5c3537278844781af5864a - Klicke auf das Bild, um es zu vergrößern


Kann mir jemand einen tipp geben was das sein kann wäre nett

LG
Bitte warten ..
Mitglied: keine-ahnung
05.10.2012 um 23:22 Uhr
Ich kenne das wenn punkt und komma und minus und shift taste klemmen dass meine ssd gelegentlich auch die arbeit verweigern eventuell liegt es ja daran lg thomas
Bitte warten ..
Mitglied: andy1983
05.10.2012 um 23:42 Uhr
Gibt es auch einen ernstgemeinten hilfreichen Rat
Bitte warten ..
Mitglied: win-dozer
06.10.2012 um 08:29 Uhr
Hallo,

klar: wie wärs wenn du uns verrätst was denn der Bluescreen so anzeigt?
Falls du es nicht lesen kannst, hier ein Tool zum auslesen: http://www.nirsoft.net/utils/blue_screen_view.html

Grüße

win-dozer


P.S.: Man kann Beiträge bearbeiten, dann kann man alles wieder gerade biegen...
Bitte warten ..
Mitglied: andy1983
06.10.2012 um 11:23 Uhr
danke beim nächsten Bluescreen werde ich das Tool nutzen und dann hier posten

Vielen dank im voraus
Bitte warten ..
Mitglied: win-dozer
06.10.2012 um 11:32 Uhr
Das kannst du auch im nachhinein, Windows speichert die Daten...
Bitte warten ..
Mitglied: WinDOSfan
07.10.2012 um 14:20 Uhr
Hallo Andy,

von welchen Hersteller ist die SSD? Sehr oft ist eine veraltete Firmware schuld, auch das Zusammenspiel mit den
SATA-Controller könnte da "verrückt" spielen. Da ich schon viele SSD beruflich verbaut habe, sind mir schon
ähnliche Phänomene aufgefallen. Schau mal beim Hersteller der SSD nach neuster Firmware und beim mainboardhersteller nach
neustem Bios. Aber vorsicht, bei manchen ssd-firmwareupdates wird die ssd gelöscht, daher unbedingt Vollsicherung vorher machen.
War das System zuvor mit einer "normalen" Festplatte stabil? Nicht dass Du einen falschen Fehler suchst. Es könnte ja banal auch an anderem hardwarefehler wie Speicher liegen.

Schönen Sonntag

Gruss

WinDOSfan
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Firewall
gelöst Apu2c4 pfsense Hardwareauswahl SSD? (9)

Frage von TimMayer zum Thema Firewall ...

Festplatten, SSD, Raid
Samsung SSD zu langsam (20)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...