Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ständig Fehlermeldug auf Nodedatenbank (Win2000 Netzwerk)

Frage Entwicklung Datenbanken

Mitglied: Schmerzvoll

Schmerzvoll (Level 1) - Jetzt verbinden

29.12.2008, aktualisiert 09:12 Uhr, 2121 Aufrufe

Nach Installation der Nodedatenbank (Immobilienverwaltungsprogramm) auf zwei neuen Rechnern (4 Rechner sind bereits im Netz vorhanden) kommt beim ersten Klick immer Fehlermeldung kein Formular hinterlegt, beim zweiten , spätestens dritten Klick ist der Zugriff o.k

Hallo Ihr Lieben, ich hoffe Weihnachten ist gut übrstanden.
Nach Installation der Nodedatenbank (Immobilienverwaltungsprogramm) auf zwei neuen Rechnern (4 Rechner sind bereits im Netz vorhanden) kommt beim ersten Klick immer Fehlermeldung kein Formular hinterlegt, beim zweiten , spätestens dritten Klick ist der Zugriff o.k
Alle älteren Rechner funktionieren. Die Datenbank ist auf einem W2K Server installiert, alle anderen Rechner haben ebenfalls W2K, Lizenzen sind genügend vorhanden, Tests mit Useraccounts, welche normalerweise mit den anderen Rechnern arbeiten ergaben dasselbe Fehlerbild. Test unter Anmeldung auf Windows mit Admin ergaben dasselbe Fehlerbild. Der Entwickler der DB meint es liegt an der falschen Installation, es gibt aber nur einen Weg zu installieren, mehrfaches drüberinstallieren ohne Erfolg. Langsam glaube ich dass die neuen Rechner ( Hardware schuld sind )Hat jemand eine Idee ?
Ähnliche Inhalte
Windows 7
gelöst Ständige Anzeigenrefresh (3)

Frage von Akcent zum Thema Windows 7 ...

Windows 7
Rechner stürzt ständig ab (9)

Frage von windowsboy zum Thema Windows 7 ...

LAN, WAN, Wireless
LAN (WAN) mit ständigen Unterbrechungen (10)

Frage von Brudschgo zum Thema LAN, WAN, Wireless ...

Windows 10
Ständige SSD Aktivität bei bestehender Skype-Verbindung (1)

Frage von Bluffy zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...