Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ständig fliegt ein Rechner aus dem Netz

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 3664

3664 (Level 1)

03.08.2004, aktualisiert 04.08.2004, 4428 Aufrufe, 6 Kommentare

Hallo!

Ich habe hier folgendes Problem:
In einem größeren Intranet (Windows Umgebungen) befinden sich mehrere Rechner. Nun geschieht es täglich, das der zuletzt hochgefahrene Rechner keinen Zugang mehr zum Netz bekommt. Leider müssen die Mitarbeiter in der Domäne arbeiten.
Der Switch in dem Unterverteiler wurde bereits mehrfach getauscht, ebenso die LWL Komponenten zum Hauptverteiler. Die Leitungen wurden auch alle geprüft.
Ich hatte schon die Vermutung, dass die Lizenzen auf dem Domänencontroller nicht ausreichen, allerdings kommt es auch vor, dass der jeweilige Rechner nichtmals an sich selbst einen ping abgeben kann (bzw. eben nichts mehr ankommt).

Weiß vieleicht jemand einen Tipp, wonach ich noch schauen könnte?
Mitglied: mike1969
03.08.2004 um 11:01 Uhr
Kann es sein, das eine Funktionalität auf dem Switch aktiviert wurde, die das verursacht?

Z.B. kann bei einigen Switches ein sogenannter MAC-Lernmodus aktiviert werden. Was soviel bedeutet, das der Switch nur noch solche MAC-Adressen zuläßt, die er auch kennt.
Die dabei maximal einstellbare Zahl von lernbaren MAC-Adressen kann ebenfalls definiert werden, also ist z.B. eingestellt, das 10 MAC-Adressen erlernt und gespeichert werden sollen wird die 11.te abgelehnt.
Bitte warten ..
Mitglied: 3664
03.08.2004 um 13:24 Uhr
Da hab ich auch schon drüber nachgedacht, nur zum einen sitzt dort bereits ein ganz neuer Switch und zum anderen frag ich mich, wieso dann jedesmal willkürlich ein Rechner nicht ins Netz kommt.
Bitte warten ..
Mitglied: mike1969
03.08.2004 um 16:14 Uhr
Weshalb wurde der Switch im Unterverteiler mehrfach getauscht?

Hatte es denn kurzweilig zu einer Verbesserung geführt?

Wenn nicht, sehe ich keinen Sinn in einem Mehrfachaustausch.

An DHCP-Einstellungen kanns wohl auch nicht liegen?
Bitte warten ..
Mitglied: 2095
03.08.2004 um 17:03 Uhr
probier doch mal alle rechner zu pingen
Eingabeaufforderung ping +
ipadresse server
Bitte warten ..
Mitglied: 3664
04.08.2004 um 07:10 Uhr
Den Austausch des Switch hab ich noch nicht durchgeführt.
Pings hab ich schon viele angesetzt, allerdings funktionierte es gestern, einen Rechner, der auch an dem Switch hängt, zu erreichen. Nur die anderen Rechner/Server, die am Hauptverteiler hängen, konnte ich nicht erreichen.
Gestern nachmittag hatte der ausgefallene Rechner auch wieder Netz, ohne das etwas geändert wurde !?
Bitte warten ..
Mitglied: mike1969
04.08.2004 um 10:23 Uhr
Also, in deinem Ursprungsbeitrag hattest du ja erwähnt das der Switch im Unterverteiler mehrfach ausgetauscht wurde, daher frage ich mich warum dieses?

Dann gehe ich davon aus, das der Switch im Hauptverteiler also noch nicht getauscht wurde.
Dementsprechend sollte man m.E. für ein weiteres Troubleshooting mal den Hauptverteiler-Switch austauschen.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...