Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ständige Fehler in Ereignisanzeige zu Onboard LAN Mainboard Asus Crosshair

Frage Hardware

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

20.12.2008, aktualisiert 13:45 Uhr, 4477 Aufrufe, 1 Kommentar

Hallo,

habe das Problem, dass mein PC (XP 32-Bit) beim Starten lang benötigt bis die Taskleiste angezeigt wird.

Aufgefallen ist mir, dass im der Ereignisprotokollierung bei jedem Systemstart immer vier Fehler eingetragen werden.

Diese gehören zum Onboard LAN-Adapter von Mainboard Asus Crosshair.

Hier die vier Fehler, die immer als Paket angezeigt werden:

0042017fa7630b9214a5eac95db4c1b7-sonstiges_(260) - Klicke auf das Bild, um es zu vergrößern

Kann es sein, dass mein PC wegen diesen Fehlern länger benötigt um zu starten?

Gibt es eine Lösung?
Mitglied: NetWolf
20.12.2008 um 15:26 Uhr
Hallo,

habe das Problem, dass mein PC (XP 32-Bit) beim Starten lang
benötigt bis die Taskleiste angezeigt wird.

das kann viele Gründe haben... was bedeutet bei dir -> lange <- in Sekunden/Minuten?

Aufgefallen ist mir, dass im der Ereignisprotokollierung bei jedem
Systemstart immer vier Fehler eingetragen werden.
Diese gehören zum Onboard LAN-Adapter von Mainboard Asus
Crosshair.

wer hat dir denn das erzählt? keiner der Fehler hat damit zu tun!
http://letmegooglethatforyou.com/?q=forceware%20ip%20service
= NVidia-Firewall

http://letmegooglethatforyou.com/?q=ssport
http://letmegooglethatforyou.com/?q=dgivecp
http://letmegooglethatforyou.com/?q=nsynas32

Kann es sein, dass mein PC wegen diesen Fehlern länger
benötigt um zu starten?

ja

Gibt es eine Lösung?

da ich einen Virusbefall vermute, hilft nur eine Neuinstallation

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Fehler LAN-Treiber Code 31 (1)

Frage von Akcent zum Thema Windows 7 ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Router & Routing
VPN für LAN-Clients über Asus RT-AC51-U hinter Fritz 7490 (3)

Frage von Samuel113 zum Thema Router & Routing ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (13)

Frage von smartino zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (17)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...