Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ständiger Datentransfer zwischen Modem und PC

Frage Netzwerke Router & Routing

Mitglied: Zunaras

Zunaras (Level 1) - Jetzt verbinden

01.11.2010 um 12:52 Uhr, 5288 Aufrufe, 4 Kommentare

Hallo Leute,

seitdem ich bei Kabel Deutschland bin und entsprechend den Router und PC verkabelt habe, zeigt mir der Windows Tastmanager einen ständigen minimalen Datentransfer. Das Programm "NetSpeedMonitor" meistens 0 bei Upload, und so zwischen 8 und 12 kbits/sek bei Download .
Kann das sein, das die Netzwerkkomponenten untereinander ständig Anfragen senden? Modem <-> Devolo DLAN <-> Router <-> PC

Kann man irgendwie erkennen, was den datentransfer erzeugen könnte?

Viele Grüße
Zunaras
Mitglied: em-pie
01.11.2010 um 13:02 Uhr
Moin,

du könntest mal mittel WireShark nachschauen, was so durchs Netz geht!
Mittels Filter könntest du dann explizit nur den Traffic rausfiltern, der zwischen deinem Router und deinem PC stattfindet (u.A. IP-Basierend)

Gruß
meistro87
Bitte warten ..
Mitglied: aqui
01.11.2010 um 13:17 Uhr
.http://www.wireshark.org/
...oder den MS NetMonitor:
http://www.microsoft.com/downloads/en/details.aspx?displaylang=en&F ...
Beide zeigen dir in einer Minute wer und was den Traffic verursacht.
Auf dem Rechner kannst du dann nochmal mit TCPview nachsehen:
http://technet.microsoft.com/de-de/sysinternals/bb897437.aspx
Bitte warten ..
Mitglied: Zunaras
01.11.2010 um 13:58 Uhr
Vielen Dank!

Ich versuche dann mal etwas herauszubekommen.

Grüße
Zunaras
Bitte warten ..
Mitglied: Zunaras
06.11.2010 um 22:47 Uhr
Moin!

Problem behoben. Man sollte sich von Zeit zu Zeit auch mal das Handbuch bei der Installation durchlesen.
Das Kabel vom Modem war (über den DLAN) nicht am WAN-Port vom Router angeschlossen, sondern an einem der LAN-Ports.
Der ewige Datentransfer ist nun beseitigt und es gibt auch keine Probleme mehr bei der automatischen IP-Vergabe.

Viele Grüße
Zunaras.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
DSL, VDSL
gelöst LAN Kabel zwischen DSL-Anschluss und Modem (8)

Frage von MegaGiga zum Thema DSL, VDSL ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...