Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ständiger Neustart des NT4 Servers

Frage Microsoft

Mitglied: muegeo

muegeo (Level 1) - Jetzt verbinden

23.12.2004, aktualisiert 01.01.2006, 5281 Aufrufe, 3 Kommentare

Nach Installation des Service Pack bootet der Server ständig neu

Nach Installation des Service Pack bootet der Server ständig neu. Hat vielleicht jemand eine Idee was man da tun kann.

Vielen Dank für die Hilfe
Mitglied: mathu
27.12.2004 um 23:41 Uhr
erst mal VGA Modus und Servicepack wieder runterschmeissen, danach versuch es noch mal.
Welches wolltest du denn installieren?
Bitte warten ..
Mitglied: muegeo
28.12.2004 um 04:17 Uhr
Hallo,

vielen Dank für die Antwort, nur komme ich schon nicht mehr in den VGA-Modus. Der Rechner startet auch im VGA-Modus jedesmal wieder neu
Bitte warten ..
Mitglied: 2095
01.01.2006 um 01:26 Uhr
hasuu irgendwelche Hardware veränderungen durchgeführt oder n firmwareupdate durchgeführt...

Bau mal alles nicht nötige ausm server....even. Grakka defekt....???testen...!"!
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Virtualisierung eines Servers (6)

Frage von Lornsti zum Thema Hyper-V ...

Windows Update
gelöst PC Neustart nach Windows Update Trotz GPO (3)

Frage von UnbekannterNR1 zum Thema Windows Update ...

Exchange Server
Vollzugriff von "Exchange Servers" auf Postfach gelöscht (2)

Frage von cmmarburg zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...