Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Standard Website wird auf https umgeleitet

Frage Microsoft Windows Server

Mitglied: BlueStarDE

BlueStarDE (Level 1) - Jetzt verbinden

29.11.2012, aktualisiert 22:43 Uhr, 8306 Aufrufe, 4 Kommentare

Hallo..
wenn ich von meinem SBS2011 die Standardwebseite aufrufe - also http://servername - dann werde ich immer auf die SSL Seite umgeleitet... (also https und bekomme natürlich diesen Fehler mit dem Zertifikat.

Ich möchte diese automatische Umleitung abstellen. Unter "HTTP-Umleitungen" im IIS hab ich nichts gefunden, was aktiviert ist... Wie bekomme ich diese Umleitung prinzipiell raus?

Herzlichsten Dank für eine Rückmeldung.
Mitglied: m.reeger
30.11.2012 um 09:04 Uhr
nimm doch einfach die https bindung raus....
Bitte warten ..
Mitglied: BlueStarDE
30.11.2012 um 09:21 Uhr
hmm... aber dann geht doch gar kein https mehr, oder? Und so richtig ganz weg ist ja auch nicht der Weg, denk ich... Gibts noch eine Alternative?
Bitte warten ..
Mitglied: m.reeger
30.11.2012 um 10:08 Uhr
wenn du z.B SSL bei der Default-Website "deaktiveren" möchtest wähl die Website im IIS aus unf klicke auf SSL-Einstellungen.
Ist dort ein hacken bei SSL Erforderlich? wenn ja rausnehmen.
Bitte warten ..
Mitglied: BlueStarDE
30.11.2012 um 10:24 Uhr
Herzlichsten Dank! Wie war das mit den Wald und den Bäumen? *ggg*
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Server
SBS 2011 Standard virtualisieren (23)

Frage von HeinrichM zum Thema Windows Server ...

Webentwicklung
Suche Website für Fotogalerien! (5)

Frage von Interception zum Thema Webentwicklung ...

Exchange Server
gelöst Exchange 2010 Standard auf neuen Server 2016 installieren? (9)

Frage von zeroblue2005 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...