Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Standardgateway wird gelöscht

Frage Microsoft Windows Netzwerk

Mitglied: Dansen86

Dansen86 (Level 1) - Jetzt verbinden

11.05.2006, aktualisiert 21.01.2008, 7366 Aufrufe, 4 Kommentare

in Kommandozeile bei ipconfig /all keine Eintagung

Hallo,

habe folgendes Problem.

Es läuft ein Windows Server 2003. Mit 2 Netzwerkkarten (1. 192.168.20.... / 2. 192.168.21....).
Es gibt 2 Router, jeder mit einer Netzwerkkarte verbunden. 1. ...20.1 / 2. ....21.1
Erster läuft mit DHCP. Zweiter ohne (Netzerkkarte hab ich die IP fest eingetragen.)

Problem:

Der Server läuft durch und irgendwie immer am Wochenende ist es so, dass ich mit meinem Terminalclient nicht mehr auf den Server komme.

Grund:
Wenn ich in der Kommandozeile ipconfig /all eingebe ist bei der ersten Netzwerkkarte kein Standardgateway eingetragen.
Gehe ich dann in Start->Einstellungen->Systemsteuerung->Netzerk- und DFÜ-Verbindungen auf die betreffende Verbindung mit "Rechtsklick" und dann auf "Reparieren", so steht dort "die Verbindung konnte nicht repariert werden". Gehe ich dann aber wieder unter ipconfig /all steht der Standardgateway wieder drin und ich kann meine Terminalverbindung wieder herstellen.

Am nächsten Wochenende ist dann wieder das Selbe. Höchst merkwürdig. Brauche dringend Hilfe. Danke im voraus.

P.S.: Bei der ersten Netzwerkkarte hatte ich die IP auch schon fest eingetragen. War das selbe Problem.
Mitglied: damicka
14.05.2006 um 12:20 Uhr
Hiho =),
die Frage klingt blöd aber welchen Wochentag ist es denn genau?
Was "läuft" denn alles auf dem Server (Anwendungen)?
Eine Vermutung ist schon da aber erst will ich mir sicher sein.


Gruß
Micha
Bitte warten ..
Mitglied: Dansen86
14.05.2006 um 17:48 Uhr
Also in der Zwischenzeit is es so, dass es nicht nur am WE ist. Diese Woche wars auch schon mal am Donnerstag.

Auf dem Server läuft eine Speditionssoftware, ein Bankingprogramm, und sonst eigentlich nichts besonderes. Eine Faxsoftware noch, aber das wars dann eigentlich schon.

Was ist es denn für eine Vermutung?
Bitte warten ..
Mitglied: Schranzer23
15.05.2006 um 05:02 Uhr
Ich kenn selber das problem nur hinter gekommen bin ich noch nicht

Aber vermutung

entweder könnte man über die Gruppenrichtlinien den Defualt Gateway eintragen (falls das überhaupt möglich ist)

oder man erstellt sich ne Batchdatei die per ipconfig den Gateway einträgt (hab ich auch noch nicht gemacht, sollte aber gehen da man ja quasi allet per ipconfig ändern kann von der cmd aus)

gruß schranzi
Bitte warten ..
Mitglied: lwinkler
21.01.2008 um 16:25 Uhr
Ich habe das gleiche Problem. Bie mir vergißt der Server einige male am Tag für mehrere Minuten sein Standardgateway.

Windows Server 2003 SBS
1 NIC

Eine Lösung habe ich bis her noch nicht gefunden.
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Ubuntu
gelöst Webmin Root Benutzer gelöscht (4)

Frage von ClepToManix zum Thema Ubuntu ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...