Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Standardgateway nach Neustart verschwunden

Frage Netzwerke

Mitglied: adsiette

adsiette (Level 1) - Jetzt verbinden

21.03.2005, aktualisiert 29.03.2005, 6097 Aufrufe, 1 Kommentar

Seit letztem Wochende großes Problem mit WLan

Habe von einem USB-Modem jetzt auf einen Router umgestellt. Im Computer ist ein Netgear WLan USB-Adapter eingesteckt. Ein Bekannter hat mir letztes Wochenende alles konfiguriert. Allerdings ist nach einem Neustart des Computers (Windoxs XP Home) immer wieder die Standardgateway unter Eigenschaften im TCP/IP Protokoll verschwunden. Ich muss jetzt immer erst im Protokoll mit der Hand die Nummer eingeben, wenn ich ins Internet oder Mails abrufen will.
Vielleicht kann mir jemand helfen, dass die Standardgateway bei einem Neustart nicht von Hand eingetragen werden muss, sondern automatisch da ist. Meine Kenntnisse in dieser Beziehung sind nicht sehr groß, aber evtl. ist es auch kein so großes Problem.

Im Voraus vielen Dank.

adsiette
Mitglied: willcop
29.03.2005 um 23:21 Uhr
Hallo adisette,
dein Problem könnte von mir bechrieben worden sein, bis in die Einzelheiten (am WE konfig., ich wenig Ahnung, etc).
Bei der Recherche im Internet stieß ich auf administrator.de.
Bin hier also auch noch neu hier.
Ich nehme an, dass dir jemand bei der Problemlösung helfen konnte.
Würdest du mir die Lösung bitte schreiben, ich weiß nicht, wie ich sie hier finde.
Das wäre sehr nett und würde mir weiteren Ärger ersparen.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Administrator.de Feedback
gelöst Benachrichtigungen verschwunden?! (6)

Frage von Dani zum Thema Administrator.de Feedback ...

Windows 10
Verbundene Netzwerk Laufwerke zeigen beim Neustart rotes X (6)

Frage von Akcent zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Zusammenarbeit
Als Administrator im Großraumbüro (16)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Hyper-V
HYPER V und USB (14)

Frage von Hendrik2586 zum Thema Hyper-V ...