Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Installation

Start benötigt viel Zeit - Taskleiste lädt nicht

Mitglied: Kriegsgott01

Kriegsgott01 (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 06.11.2006, 7375 Aufrufe, 5 Kommentare

Hi Community

ich starte mein neu Aufgesetztes System. Alles schön und gut, bis ich mein Hintergrundbild sehe. Ab dann höngt der Start. wenn ich etwa eine Minute warte lädt dann so langsam die Taskleiste. Ab dann läuft alles normal. Wie kommt das bzw. wie kann ich den Start wieder normalisieren

Gruß
Mitglied: Supaman
02.11.2006 um 22:27 Uhr
das wird irgend ein programm sein, das im autostart oder bzw in der registry als autostart eingetragen ist.

regedit -> hkey local machine\software\microsoft\windows\current version\run

da kannst mal nachsehen, ob da was bei ist was da nicht hingehört bzw überflüssig ist - aber vorsichtig: nicht alles, was man nicht kennt ist automatisch böse. z.b. norton antivirus trägt da ca 3-4 einträge mit krytischen dateinamen ein
Bitte warten ..
Mitglied: Kriegsgott01
02.11.2006 um 22:29 Uhr
Ich hab mit msconfig schon alle Einträge entfernt die mir suspect vorkommen bzw die ich nicht starten will.
Ich starte nur noch 2 Laptop Programme für die Treiber, AntiVir, ZoneAlarm

Ich schau mal...aber ich denke da hab ich alles richtig gemacht
Bitte warten ..
Mitglied: Kriegsgott01
02.11.2006 um 22:40 Uhr
Ein Problem sehe ich. NeroCheck, ein Programm was sich mit Nero Brning Premium startet, steht immernoch dadrinne, obwohl ich es schon längst deinstalliert habe. Kanns daran liegen?

Oder ist einfach die explorer.exe defekt? Hab schon ne reparaturinstallation gemacht, aber ohne erfolg

EDIT

Es liegt nicht an den Startprogrammen. habs mit allen an probiert, klappt nicht. hab mit allen aus probiert, gleiches Problem.

Hab echt keinen Plan...
Bitte warten ..
Mitglied: thekingofqueens
03.11.2006 um 00:01 Uhr
Ich hab mit msconfig schon alle Einträge
entfernt die mir suspect vorkommen bzw die
ich nicht starten will.
Ich starte nur noch 2 Laptop Programme
für die Treiber, AntiVir, ZoneAlarm

Ich schau mal...aber ich denke da hab ich
alles richtig gemacht

Genau das habe ich auch mal gemacht, nur noch Virenscanner laufen lassen. 5-6 Minuten dauerte der Systemstart. Dann wieder msconfig und normaler Systemstart gewählt und siehe da nur noch ein paar Sekunden nach dem Anmelden bis alles bereit ist.
Bitte warten ..
Mitglied: Toasty
06.11.2006 um 15:37 Uhr
hi,
ich habe die erfahrung gemacht, das Antivir in verbindung mit ZoneAlarm oder anderen Firewalls elendig lange braucht um zu laden. probier mal die tools zu Updaten oder in verbindung mit alternativen firewalls bzw antiviren-software zu kombinieren.
gruß
toasty
Bitte warten ..
Ähnliche Inhalte
Windows 7
Laptop lädt Taskleiste nach - weisse Symbole
Frage von hahaxd3Windows 74 Kommentare

Hallo Admins, Ein Kollege hat folgendes Problen: Ein Rechner lädt in unregelmäßigen Abständen alle Symbole der Taskleiste nach - ...

Windows 7
Dataline Office benötigt zum starten Admin-Rechte
Frage von ingoueWindows 73 Kommentare

Hallo, ich habe folgendes Problem, wenn ein Domänenbenutzer (Server 2012/Windows 7 Pro 64) das Programm Dataline Office starten will, ...

Entwicklung
IOS WebApp lädt CSS nicht mit
gelöst Frage von maddigEntwicklung2 Kommentare

Guten Abend, ich bastle zurzeit eine kleine WebApp die zwei Temperaturfühler und einen Eingang am Raspberry Pi einliest und ...

Windows Server
Taskleiste nach Domänenbeitritt
gelöst Frage von RaffaelWindows Server9 Kommentare

Hallo zusammen, wir haben vor kurzem einen neuen Windows Server 2012 R2 bekommen. Den haben wir jetzt soweit konfiguriert, ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 12 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 13 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 14 StundenSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 14 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...