Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Start Bluescreen und Restart

Frage Microsoft

Mitglied: SonnyGold

SonnyGold (Level 1) - Jetzt verbinden

09.02.2010, aktualisiert 17:58 Uhr, 4353 Aufrufe, 5 Kommentare

Guten Tag zusammen,

ich entschuldige mich im voraus falls es diesen Beitrag (oder so in etwa) schon gibt. Habe die suche benutzt jedoch nciht mein Problem gefunden.

Nun zu meinem Problem:

Meine Schwester hatte heute ihren Laptop ganz normal angemacht, nach ca. 1 Minute kam ein Bluescreen und der Laptop restartete jedoch nur bis zum Aller ersten Bild beim Booten (weiss nicht wie ich das nenen soll).
Ab hier bleibt der Laptop stekcne und es passiert nichts mehr.

Wenn man ihn wieder ausschalted kann man ihn per Abgesicherten Modus "normal" bedienen.
Habe auch schon versucht per MSConfig alle "unsinnigen" Programme beim start auszuschalten, jedoch kommt wieder dieser Fehler.
Bin nun Ratlos...

Ihr Laptop : Windows Vista Home
2Gb Ram


Vielen Dank
Mitglied: bytecounter
09.02.2010 um 18:02 Uhr
Hallo,

was sagt das Fehlerprotokoll?

vg
Bytecounter
Bitte warten ..
Mitglied: transocean
09.02.2010 um 18:15 Uhr
Guten Abend,

wurden in letzter Zeit mal irgendwelche Treiber aktualisiert?
Bitte warten ..
Mitglied: Seardan
09.02.2010 um 19:28 Uhr
Hallo,

welche STOP: 0x0000..... Meldung gibt den der Bluescreen? Danach sollte man schon mal bei Google suchen.

Gruß

Seardan
Bitte warten ..
Mitglied: Egbert
09.02.2010 um 20:06 Uhr
Hallo,

wenn der abgesicherte Modus geht kannst Du ja mal letzte funktionierende versuchen..... geht das?

Ansonsten in den abgesicherten Modus booten
"Start/Alle Programme/Systemprogramme" und auf "Systemwiederherstellung"
und dann die menüs durchgehen.
Es müssen natürlich Systemwiederherstellungspunkte vorhanden sein. Die werden z.B bei jedem Treib erupdate oder Systemupdate gemacht.

Oder hat jemand im BIOS den AHCI Modus ein aoder ausgeschaltet?

Gruß
Egbert
Bitte warten ..
Mitglied: SonnyGold
09.02.2010 um 21:06 Uhr
Vielen Dank für die vielen Antworten <3

Habe das mit der Systemwiederherstellung gemacht, und es hat geklappt.
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Bluescreen nach .exe Start von Netzlaufwerk (17)

Frage von felixf. zum Thema Windows 7 ...

Windows 7
gelöst Unter Windows 7 kein Start von Skype 7.33.0.104 (4)

Frage von Orko2010 zum Thema Windows 7 ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (11)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...