Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

bei start kommt meldung Bios settings f2, doch Tastatur wird nicht erkannt

Frage Hardware

Mitglied: chantal7

chantal7 (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 15:45 Uhr, 7752 Aufrufe, 4 Kommentare

Hi zusammen

ich bins wiedermal..

wenn ich meinen PC starte, kommt die Meldung Bios settings: <F2>..
75f5623b5984789ba13d360900da7a26-biossettings - Klicke auf das Bild, um es zu vergrößern
da die tastatur nicht erkannt wird (habe schon verschiedene ausprobiert;)), komme ich einfach nicht weiter :/
zudem kann ich das dvd-laufwerk nicht öffnen. Bekommt wohl kein Strom, obwohl es angeschlossen ist..!

Hoffe jemand weiss Rat!!

gruss
Mitglied: Devian
08.02.2008 um 09:51 Uhr
Wenn du eine USB-Tastatur angeschlossen hast wird wohl die "USB-Legacy" im BIOSauf "Disabled" stehen.. Versuchs mal mit einer PS/2 Tastatur und schalte die Legacy-Option ein...
Bitte warten ..
Mitglied: chantal7
08.02.2008 um 10:05 Uhr
habe es nun mit einer PS/2 Tastatur ausgetestet, geht allerdings immer noch nicht :/
Jetzt kamen allerdings wieder diese Töne.. hoher Ton / tiefer Ton abwechselnd was ja heisst, Stromspannung der CPU stimmt nicht.. doch der Lüfter ist richtig drauf..

habe noch herausgefunden, dass ich ins bios komme, wenn das dvd-laufwerk und die festplatte nicht angeschlossen sind! :/
Bitte warten ..
Mitglied: sleipnir
08.02.2008 um 14:31 Uhr
Wenn du zwei IDE Laufwerke am selben Kabel verwendest, so überprüfe doch bitte mal die Jumper

Unter Umständen sind die Laufwerke falsch gejumpert ....
Bitte warten ..
Mitglied: chantal7
08.02.2008 um 15:45 Uhr
mit den jumpern komm ich leider nicht so draus :/
aber ich habe im moment bloss das dvd-Laufwerk angeschlossen..
um mit einer notfall cd zu starten. aber das tut er ja trotzdem nicht
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...