Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Start Menü Einstellungen

Frage Microsoft

Mitglied: 11092

11092 (Level 1)

14.06.2005, aktualisiert 22:21 Uhr, 3876 Aufrufe, 2 Kommentare

Kann mir jemand sagen wie ich das Start Menü unter win2k mit sp4 so einstellen kann das dass hier

<img src='/images/articles/da80c49aa71dc88bf507758668fdc351-StartMenu.jpg' align='default' hspace='0' vspace='0' border='0'>

nicht mehr das ist also ich möchte das das gesammt menü angezeigt wird und nicht mehr hinter so nem pfeil versteckt wird weil mich das nervt

schonmal danke für die hilfe

EDIT:

Ich möchte halt das Menü wie in der Rechten Abbildung der Bildes haben (ohne das die einzelnen programme hell vorgehoben werden)
Mitglied: 12597
14.06.2005 um 22:18 Uhr
Hi!

Dein Problem läßt sich sehr schnell lösen und zwar gehst du mit deinem Mauszeiger auf
die Taskleiste und drückst die rechte Maustaste. Es öffnet sich ein Kontextmenü in dem
du auf Eigenschaften klickst. Nun öffnet sich ein weiteres Fenster in welchem du unter "Persönlich angespsste Menüs verwenden" das Häkchen entfernst und mit OK bestätigst.

Das wars

Gruß
sule
Bitte warten ..
Mitglied: 11092
14.06.2005 um 22:21 Uhr
oh man xD thx so einfach geht das ^^
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Microsoft Office
Proxy-Firewall Einstellungen in Excel? (4)

Frage von BlueShadow9 zum Thema Microsoft Office ...

Tipps & Tricks
gelöst O+O ShutUp 10: Welche Einstellungen wurden vorgenommen? (5)

Frage von honeybee zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...