Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Start Neustart schwarzer Bildschirm

Frage Microsoft

Mitglied: uwe112

uwe112 (Level 1) - Jetzt verbinden

02.03.2005, aktualisiert 03.03.2005, 11902 Aufrufe, 7 Kommentare

Hallo,
ich habe hier eine maschine, auf die ich W2k neu installiert habe. Nach der Installation habe ich Sp4 und alle Patches installiert. Wenn ich nun auf Start Beenden Neustart klicke, fährt der Rechner herunter und bleibt mit schwarzem Bildschirm und Cursor oben rechts stehen.
Hat jemand eine idee, was das sein könnte?
Auf der maschine lief bisher WINNT. Könnte eine Einstellung im BIOS schuld sein?????


Gruß Uwe
Mitglied: Atti58
02.03.2005 um 13:52 Uhr
Hast Du mal nachgesehen, ob es ein BIOS-Update gibt? Mir sieht das nach einem "Advanced Power Management"-Problem aus ... Fährt der Rechner denn nach dem Ausschalten wieder hoch?

Gruß

Atti
Bitte warten ..
Mitglied: uwe112
02.03.2005 um 13:58 Uhr
Wie meinst Du das???
Wenn man den ausschaltet und danach anschaltet bootet er ganz normal!!!!!!!!!!
Bitte warten ..
Mitglied: Atti58
02.03.2005 um 14:03 Uhr
... ja, so meinte ich das - das bestärkt meine Vermutung mit dem APM - wie sieht's mit 'nem BIOS-Update aus?

Atti
Bitte warten ..
Mitglied: uwe112
02.03.2005 um 14:15 Uhr
Da muss ich mal bei gigabyte schauen, aber ich glaube, da gibt es eins.....
Bitte warten ..
Mitglied: uwe112
03.03.2005 um 10:24 Uhr
Hi!!!!!!!!!!!
Auch ein BIOS-Update hat nichts gebracht. Hab auch noch in der Registry die Funktion PowerAfterShutdown auf 1 gesetzt.......hilft alles nix........

Gruß Uwe
Bitte warten ..
Mitglied: Atti58
03.03.2005 um 10:27 Uhr
Sieh im BIOS nach, ob Du die APM abschalten (oder konfigurieren) kannst, dann musst Du den PC zwar von Hand abschalten, er fährt aber wenigstens sauber runter,

Gruß

Atti.
Bitte warten ..
Mitglied: uwe112
03.03.2005 um 13:54 Uhr
Hi!!!!!!!!!!
Hab ich alles versucht.
Hab das Moped sogar nun neu installiert, mit der option vor der Installation F5 und als Standart-Pc installiert. Hat nichts gebracht.
Ich versteh das echt nich, ich hab ja schon einige Rechner installiert aber so einen Mist hatte ich noch nicht.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Schwarzer Bildschirm + Mauszeiger (16)

Frage von Ghost108 zum Thema Windows 10 ...

Windows 10
Schwarzer Bildschirm nach Windows Boot (8)

Frage von Ghost108 zum Thema Windows 10 ...

Grafikkarten & Monitore
gelöst Schwarzer Bildschirm während Grafikkartentreiber Installation (2)

Frage von Viiper31 zum Thema Grafikkarten & Monitore ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...