Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Start des Rechner - Festplattenlampe leuchtet durchgehend

Frage Hardware

Mitglied: Aldeeer

Aldeeer (Level 1) - Jetzt verbinden

05.09.2009, aktualisiert 14:55 Uhr, 5199 Aufrufe, 3 Kommentare

Hallo,

also mein Problem ist das wenn ich den Rechner normal Starten möchte(einfach den Startknopf drücke), dieser an geht, aber die Festplattenlampe durchweg leuchtet. Es kommt kein Bild und kein pieps.
Sobald ich nun aber das Netzteil ausschalte und den Startknopfdrücke und dann gleichzeitig wieder das Netzteil anschalte fährt er hoch. Praktisch die Restspannung nutze.

Es wurde keine neue Hardware installiert oder etwas an dem PC geändert. Er wird IMMER normal Heruntergefahren.

Hardware:

P5Q Mainboard
Strider low nois 500W netzteil
geforce 9600gt Grafik
4gb ram (2x2) GEIL
2 Sata Festplatten

Der PC hat keinerlei Probleme wenn er an ist.

Jemand eine Ahnung an was das liegen könnte bzw gleiche Erfahrungen gemacht.

Gruß Aldeeer
Mitglied: 81825
05.09.2009 um 15:19 Uhr
Hallo,

wenn du kannst, wechsele mal das Netzteil. Sollte das keinen Erfolg bringen, könnte auch die PowerOnReset-Schaltung auf dem Mainboard defekt sein oder die Elkos darauf trocken oder schadhaft geworden sein.
Bitte warten ..
Mitglied: Aldeeer
07.09.2009 um 12:44 Uhr
Jo werde ich mal nächste Woche probieren, wenn ich ein Netzteil bekomme. Ich dachte nur es hätte evt. schon mal einer das selbe Problem gehabt und kann mir sagen was bei ihm kaputt war.

Ich werde das Fazit schreiben.

Bis dahin

Gruß Aldeeer
Bitte warten ..
Mitglied: Aldeeer
01.10.2009 um 12:22 Uhr
Hallo,

Mit einer großer Verspätung melde ich mir noch mal.
Ich habe das Netzteil getauscht aber es hat sich leider nicht geändert, also wird wohl das Board kaputt sein.

Gruß Aldeeer
Bitte warten ..
Ähnliche Inhalte
Linux Tools
CentOS 7 Script beim Start und Shutdown (7)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Linux Tools ...

Erkennung und -Abwehr
Wanacry: NSA-Exploits legen weltweit Windows-Rechner lahm (3)

Link von BassFishFox zum Thema Erkennung und -Abwehr ...

Batch & Shell
gelöst Automatischer Start einer VPN Verbindung (8)

Frage von BKrieg zum Thema Batch & Shell ...

Batch & Shell
gelöst Bash Script stoppt nach start (4)

Frage von flooo89 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...