Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Start von W2K nicht mehr möglich (Inaccessible Boot Device)

Frage Microsoft

Mitglied: bluedeath

bluedeath (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 28.12.2005, 15186 Aufrufe, 5 Kommentare

Hallo Leute,

Ich hab ein Problem (was auch sonst!).

Hab in meinen Rechner ne zweite Festplatte reingehängt (weihnachten sei dank)!

W2K startete, erkannte die neue Hardware und forderte zum Neustart auf!
Dieser Funktionierte einwandfrei und die neue festplatte war toll im system integriert!

ca 1 stunde später brachte das system während eines films einen Bluescreen mit nem Memory-Problem (hab mir die meldung leider net genauer angeschaut).
nach dem darauf folgendem reboot bekam ich beim laden von windows den Bluescreen mit "inaccessible boot device"!

ich habe darauf hin die platten im BIOS überprüft -> in Ordnung
versucht im abgesicherten Modus zu starten -> Fehlgeschlagen (Bluescreen)
neue festplatte wieder ausgebaut -> keine Änderung

kann mir jemand helfen?

danke im vorraus
bluedeath
Mitglied: Tomatensaft
27.12.2005 um 13:29 Uhr
vllt hilft dir der beitrag weiter :

http://www.administrator.de/Win2k_%22inaccessible_boot_device%22_nach_A ...

Wenn nicht einfach nochmal melden!

Mit freundlichen Grüßen Tomatensaft
Bitte warten ..
Mitglied: bluedeath
27.12.2005 um 13:35 Uhr
Die Lösung hilft mir leider nicht weiter!

Primary Master: Festplatte alt
Primary Slave: nix (vorher festplatte neu)
Secondary Master: DVD-Rom
Secondary Slave: DVD-Brenner

das System lief ja schon mit beiden platten!
Bitte warten ..
Mitglied: Maustreiber
27.12.2005 um 16:21 Uhr
evtl. gibts Ärger mit deinen IDE Treibern, wie es manchmal bei den NT Systemen auch nach einem Mainboardwechsel passiert. Da ich in den nächsten Wochen auch eine neue platte einbauen will habe ich auch mal ein bisschen gegoogelt
Vielleicht findest Du ja hier etwas passendes:

http://www.ftpnet.de/tips/inaccess.html

http://www.experts-exchange.com/Operating_Systems/Win2000/Q_20792556.ht ...


hier in Section inaccessible boot device gucken. Ist zwar NT3.5 bzw. 4, aber so weit sind 2k und xp davon ja nicht weg. die Option mit F6 hab ich noch nicht probiert, bin gespannt ob´s geht
http://www.icp-vortex.com/german/support/faq/winnt_d.htm
Bitte warten ..
Mitglied: bluedeath
28.12.2005 um 17:25 Uhr
Danke für eure hilfe!

der rechner läuft wieder!

habe den rechner mit "erd commander" gebootet und anschließend ein chkdsk ausgeführt!
anschließend mit nem tool nochmal über die regestry zum reinigen (tuneUp utilities 2006)!

nach dem anschließend reboot kam der rechner wieder ganz normal hoch, als wäre nie etwas gewesen!

gruß
bluedeath
Bitte warten ..
Mitglied: bluedeath
28.12.2005 um 17:25 Uhr
Danke für eure hilfe!

der rechner läuft wieder!

habe den rechner mit "erd commander" gebootet und anschließend ein chkdsk ausgeführt!
anschließend mit nem tool nochmal über die regestry zum reinigen (tuneUp utilities 2006)!

nach dem anschließend reboot kam der rechner wieder ganz normal hoch, als wäre nie etwas gewesen!

gruß
bluedeath
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Windows 2012 r2 inaccessible boot device nach windows update (6)

Frage von Wern2000 zum Thema Windows Server ...

Linux
LTSP: PXE Boot funktioniert nicht (22)

Frage von Fenris14 zum Thema Linux ...

Windows Netzwerk
Kein RDP über VPN per MS-TSC möglich (9)

Frage von survial555 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...