Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startbutton verschwunden

Frage Microsoft

Mitglied: engerl2000

engerl2000 (Level 1) - Jetzt verbinden

28.02.2006, aktualisiert 01.03.2006, 9432 Aufrufe, 4 Kommentare

Hallo,
ich habe neuerdings ein komisches Problem.
Bei meinem WinXP Professional ist immer der Start Button verschwunden aber die Taskleiste ist noch da. Wenn ich an die Stelle klicke wo der Button normalerweise ist, klappt das Menü auch aus, nur der Button ist nicht mehr zusehen.

Woran kann das liegen ?

grüsse und danke im vorraus
Mitglied: sdietrich
28.02.2006 um 16:39 Uhr
Hallo,

vielleicht hast du dir ja was eingefangen.

Ich weiß, dass man mit etwas Code den Button enable und disable schalten kann.

Gruß

Sven
Bitte warten ..
Mitglied: Bierkistenschlepper
28.02.2006 um 17:32 Uhr
Registry?

Style XP installiert?

Bei meiner Freundin war nach Style XP mal dieses Fenster beim Runterfahreen (Standby/Runterfahren/Neustart) SCHWARZ. Ging auch nach einer Deinstallation von Style XP ned weg...
Bitte warten ..
Mitglied: PLONK
01.03.2006 um 11:59 Uhr
Hallo,
es besteht auch die Möglichkeit eines Virus bzw. Spyware Befalls, scanne bitte mal dein System.


mfg
PLONK
Bitte warten ..
Mitglied: engerl2000
01.03.2006 um 20:02 Uhr
....coooool, nach Scan mit AdAware gehts jetzt plötzlich wieder, danke Plonk
Bitte warten ..
Ähnliche Inhalte
Windows Server
WSUS Konsole Update Ansichten verschwunden (9)

Frage von D-Line zum Thema Windows Server ...

Windows 10
gelöst Benutzer verschwunden (11)

Frage von voggfritz zum Thema Windows 10 ...

Administrator.de Feedback
gelöst Benachrichtigungen verschwunden?! (6)

Frage von Dani zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...