Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Starten von 2 VMs, nur die zuerst gestartete VM hat Netzwerk

Frage Virtualisierung

Mitglied: hansel

hansel (Level 1) - Jetzt verbinden

19.06.2008, aktualisiert 18:02 Uhr, 3126 Aufrufe, 2 Kommentare

Hallo,

ich habe einen VMWare Server 1.0.5 auf einem W2K3 Server installiert.

Dann habe ich 2 identische Vista VMs installiert. Die Netzwerkkarten stehen in den VMs auf brighted. Jede Netzwerkkarte in der VM hat eine eigene IP Adresse.

Wenn ich beide VMs starte, dann bekommt nur die zuerst gestartete VM einen connect zum internen und externen Netzwerk. Die andere VM ist "netzlos".

Starte ich allerdings die jetzt "netzlose" VM zuerst und die andere zuletzt, dann ist es genau umgekehrt.

Also: Immer die zuerst gestartet VM bekommt ein connect.

Hat jemand eine Idee woran das liegen könnte?

Vielen Dank!

Viele Grüße, hansel
Mitglied: 18460
19.06.2008 um 16:37 Uhr
Hast du die Vista WM's geklont? Falls ja haben die wohl noch die selbe SID. Die mußt du erstmal auf einer der beiden ändern, sonst klappt da garnix. für XP gabs noch newsid.exe von Microsoft. Ob das unter Vista auch geht weiß ich leider nicht... Da ist Google dein Freund. Aber SID ist hier definitiv das Stichwort.
Bitte warten ..
Mitglied: hansel
19.06.2008 um 18:02 Uhr
Hallo Cornflake,

habe SysPrep durchlaufen lassen und das war die Lösung. Vielen Dank für den Tipp.

Viele Grüße, hansel
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst VMWare Workstation VMs automatisch starten (6)

Frage von Stefan007 zum Thema Vmware ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Backup
gelöst Backupfür VMs? (52)

Frage von Leo-le zum Thema Backup ...

Windows Server
Lizenzierung Windows Server + 2 x W7P VM (6)

Frage von Mozzie zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (17)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...