Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startleiste Programmleiste sehr langsam

Frage Microsoft

Mitglied: eisenkarl

eisenkarl (Level 1) - Jetzt verbinden

06.02.2008, aktualisiert 08.02.2008, 4564 Aufrufe, 6 Kommentare

Hallo, hab mal wieder ein Problem der besonderen Art.
Ich habe ein Notebook mit Core2Duo 2ghz, 2GB Ram, Nvidia 8600M GS 512MB, Intel Chipsatz, BT-Modul und 160GB Festplatte ausgeliefert.
Nun habe ich aber folgendes Problem:

Windows XP SP2 deutsch startet sauber, klicke ich aber nun auf Start um die Programmleiste zu öffnen wird diese nur ganz langsam eingeblendet und ist anfangs sogar "durchsichtig"?? Sonst läuft das System aber sauber.

Ich dachte zuerst an den Arbeitsspeicher und habe diesen dann getauscht - nix passiert immer noch gleicher Fehler
Dann Festplatte getauscht, XP neu installiert, alle Treiber drauf - nix passiert immer noch gleicher Fehler

Hat von euch schon mal wer so was gehabt und kann mir hier einen Tip geben?

DANKE
Mitglied: cettheonly
06.02.2008 um 21:53 Uhr
Problem hatte ich auch,
ich habe den Grafikkarten Treiber aktuallisiert und den Virtuellen Arbeitsspeicher hochgesetzt.
Bitte warten ..
Mitglied: eisenkarl
06.02.2008 um 22:07 Uhr
Hm, an den Grafikkartentreiber habe ich auch schon gedacht. Nur leider nirgendwo einen Treiber finden können. Das ist bei den Mobilchipsätzen von NVIDIA immer so eine Sache
Bitte warten ..
Mitglied: cettheonly
07.02.2008 um 09:02 Uhr
Mach mal ein Update des Chipsatzes auf Intel findest du im regelfall sehr schnell den entsprechenden.

mit aida oder everest herausfinden
Bitte warten ..
Mitglied: eisenkarl
07.02.2008 um 11:18 Uhr
das habe ich auch schon versucht, hier bekomme ich seltsamerweise eine meldung, dass das OS den chipsatz unterstützen würde und die installation bricht ab
Bitte warten ..
Mitglied: cettheonly
08.02.2008 um 07:04 Uhr
Mal eine kurze Frage: Um welches Notebook handelt es sich eigentlich?
Bitte warten ..
Mitglied: eisenkarl
08.02.2008 um 07:46 Uhr
Der Hersteller ist Tarox Typ LP1660 C2D T7250
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Server sehr langsam bei vielen kleinen Dateien (5)

Frage von MichiBLNN zum Thema Windows Server ...

Festplatten, SSD, Raid
Samsung SSD zu langsam (20)

Frage von Protected zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Kopiervorgang im Gigabit Heimnetzwerk mit 2 NICs langsam (20)

Frage von John.D zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...