Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startleiste Programmleiste sehr langsam

Frage Microsoft

Mitglied: eisenkarl

eisenkarl (Level 1) - Jetzt verbinden

06.02.2008, aktualisiert 08.02.2008, 4586 Aufrufe, 6 Kommentare

Hallo, hab mal wieder ein Problem der besonderen Art.
Ich habe ein Notebook mit Core2Duo 2ghz, 2GB Ram, Nvidia 8600M GS 512MB, Intel Chipsatz, BT-Modul und 160GB Festplatte ausgeliefert.
Nun habe ich aber folgendes Problem:

Windows XP SP2 deutsch startet sauber, klicke ich aber nun auf Start um die Programmleiste zu öffnen wird diese nur ganz langsam eingeblendet und ist anfangs sogar "durchsichtig"?? Sonst läuft das System aber sauber.

Ich dachte zuerst an den Arbeitsspeicher und habe diesen dann getauscht - nix passiert immer noch gleicher Fehler
Dann Festplatte getauscht, XP neu installiert, alle Treiber drauf - nix passiert immer noch gleicher Fehler

Hat von euch schon mal wer so was gehabt und kann mir hier einen Tip geben?

DANKE
Mitglied: cettheonly
06.02.2008 um 21:53 Uhr
Problem hatte ich auch,
ich habe den Grafikkarten Treiber aktuallisiert und den Virtuellen Arbeitsspeicher hochgesetzt.
Bitte warten ..
Mitglied: eisenkarl
06.02.2008 um 22:07 Uhr
Hm, an den Grafikkartentreiber habe ich auch schon gedacht. Nur leider nirgendwo einen Treiber finden können. Das ist bei den Mobilchipsätzen von NVIDIA immer so eine Sache
Bitte warten ..
Mitglied: cettheonly
07.02.2008 um 09:02 Uhr
Mach mal ein Update des Chipsatzes auf Intel findest du im regelfall sehr schnell den entsprechenden.

mit aida oder everest herausfinden
Bitte warten ..
Mitglied: eisenkarl
07.02.2008 um 11:18 Uhr
das habe ich auch schon versucht, hier bekomme ich seltsamerweise eine meldung, dass das OS den chipsatz unterstützen würde und die installation bricht ab
Bitte warten ..
Mitglied: cettheonly
08.02.2008 um 07:04 Uhr
Mal eine kurze Frage: Um welches Notebook handelt es sich eigentlich?
Bitte warten ..
Mitglied: eisenkarl
08.02.2008 um 07:46 Uhr
Der Hersteller ist Tarox Typ LP1660 C2D T7250
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Internetverbindung nach gewisser Zeit langsamer (15)

Frage von crack24 zum Thema Windows 10 ...

Microsoft Office
Excel auf TS langsam (16)

Frage von Nerofu zum Thema Microsoft Office ...

Webbrowser
Mausbewegungen langsamer in Chrome Flashanwendungen (5)

Frage von Torsten78 zum Thema Webbrowser ...

Windows 10
Langsames Windows 10 (7)

Frage von Kamoranesi zum Thema Windows 10 ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...