Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startprobleme mit mehreren komischen Fehlermeldungen

Frage Microsoft

Mitglied: ragman

ragman (Level 1) - Jetzt verbinden

03.08.2005, aktualisiert 14:54 Uhr, 7118 Aufrufe, 4 Kommentare

Nach löschung und installation neuer treiber und eines darauf folgenden neustartes lässt sich der PC nicht mehr starten auch nicht in einem abgesicherten modus.
es erscheinen 2 fehlermeldungen:

winlogon.exe
einsprungspunkt nicht gefunden
"assocIsDangerous" wurde in der DLL "SHLWAPI".dll nicht gefunden

und

Die DLL für die Benutzeroberfläche "msgina.dll nicht geladen
Versagen der Benutzeroberfläche.
wenden sie sich an ihren Admin. um die DLl wieder herstellen zu lassen oder erstellen sie es neu


Bitte um schnelle hilfe ist der rechner vom Chef WindowsXP Prof. SP1 wäre sein Betriebssystem

Wer mir hilft kriegt einen Kuss von meinem Hund

Liebe Grüße
Ragman
Mitglied: Biber
03.08.2005 um 13:31 Uhr
Was für eine Rasse ist denn Dein Hund?
Bitte warten ..
Mitglied: ragman
03.08.2005 um 14:02 Uhr
Danke hoff das es geht!!!

Schick dir dann mal meinen hund vorbei.
Ist ein Nahkampferprobter Terrier der im Einzelkampf in Vietnam und im Irak auf einsatz war also vorsicht!!!!!!!!!!!!1
Kann dir aber auch meine freundin vorbeischicken wenn dir das lieber ist????
Aber wann hat mann schon mal nen hund ne frau kann mann ja immer haben !!??
))
Dank Ragman
Bitte warten ..
Mitglied: cwa
03.08.2005 um 14:54 Uhr
Nee, lass mal - ne Frau hab ich selbst - und auch noch 2 Katzen - ich bin bedient

Also viel Erfolg!

Ciao, Chris
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Netzwerk mit mehreren PoE-Switchen (7)

Frage von kluska zum Thema Server-Hardware ...

Exchange Server
gelöst Exchange 2013 dynamische verteilerliste mit mehreren recipientfiltern erstellen (8)

Frage von blackhawk17 zum Thema Exchange Server ...

Netzwerkmanagement
VPN Verbindungen von mehreren Benutzern routen (13)

Frage von cbx555 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Batch & Shell
HTML in Batch und Powershell (12)

Frage von michi-ffm zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...