Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startprobleme w2k

Frage Microsoft Windows Server

Mitglied: now-shorty

now-shorty (Level 1) - Jetzt verbinden

18.01.2006, aktualisiert 20:25 Uhr, 4778 Aufrufe, 4 Kommentare

Sporadische Startprobleme bei w2k

Hallo,
seit einigen Tagen bleibt mein BS nach der Anmeldung hängen, d.h. es bauen sich keine Icons auf bzw. es reagiert auch nicht auf Tastendruck. Starte ich es im abgesichertem Modus (Verzeichnisdienstwiederherstellung) klappt alles. Fahre ich dann normal hoch funktioniert auch alles wieder ... bis zum nächsten Neustart.
Habt Ihr einen Tip für mich, wie ich feststellen kann welche Einstellung für dieses Problem verantwortlich ist?

gruß
Mitglied: Dani
18.01.2006 um 18:51 Uhr
Hast du was in den letzten Tagen installiert, wo beim Systemstart gestartet bzw. hochgefahren wird?? War bei meinen Norton AntiVirus immer der Fall bis ich's deinstalliert habe und durch ein anderes ersetzt habe. Seitdem keine Probleme mehr.
Bitte warten ..
Mitglied: now-shorty
18.01.2006 um 19:26 Uhr
hallo,

nein, habe auch im Start-Up Manager auch alle nicht nötige Programme entfernt.

gruß
Bitte warten ..
Mitglied: Dani
18.01.2006 um 19:27 Uhr
Hmm....komisch. Und das kam von einen auf den anderen Tag?! Hab ich noch nie erlebt. TuneUp 2006 mal drüber laufen lassen.
Bitte warten ..
Mitglied: now-shorty
18.01.2006 um 20:25 Uhr
Hallo,

habe ich schon. Das was mich so ärgert ist, daß w2k nach ein-, zwei- oder auch dreimaligem neustart (reset) ganz normal hochfährt.
Allerdings habe ich das Gefühl, daß die Festplatte es nicht mehr lange macht. Habe mir eine Imagedatei auf eine SATA Festplatte gezogen, bekomme diese aber nur unregelmäßig als Startlaufwerk zum laufen, als normale Festplatte ist sie aber immer da.
Will mir nur das mühselige neuaufspielen des BS und der Programme sparen.

gruß
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst Startprobleme HP Elite 8200 SFF (4)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...